Rankomat Boomerang Reparts.pl - regeneracja części samochodowych Forum VW Skup aut Poznań Skup aut

[pomoc samochodowa] Dziwna praca silnika Honda accord 1.8 16

Masz problem z samochodem? Pomożemy Ci rozwiązać każdy problem z autem. Internetowy warsztat samochodowy.

Moderator: raptus1984

Awatar użytkownika
piotrek693374
User
User
Posty: 10
Rejestracja: 2011-05-07, 16:47
Lokalizacja: z nienacka

2012-05-22, 16:52

Witam wszystkich
Mam problem z accordem, silnik ciężko zapala ok. za trzecim razem jak zapali chodzi kilka sekund nagle obroty spadają, jak dodam dużo gazu to walnie w tłumik, czyściłem wtryskiwacze, przepustnice. Świece są czarne (nowe), zczytywałem błędy ecu (brak), regulacja luzów na zaworach.
Sprężanie (11.5 11 9,5 10.5 bar)
Jeśli trzymam ją na gazie ok 4k rpm to nie gaśnie, aparat zapłonowy wymieniony- brak zmian, kable wn nowe, jak obroty spadną to sie trzymają 100obr/min jakby na jednym cylindrze- czasem zgaśnie, czasami mam wrażenie jakby na obroty się wkręcał gdzieś na 2 garach, a czasem na wszystkich.
Ma ktoś jakiś pomysł?
Przed chwilą zatkałem ręką wlot do przepustnicy, wydaje mi sie, że szczelnie zatkałem bo mnie potem ręka bolała <diabelek> i silnik nie zgasł przy sprawdzaniu otwarłem przepustnice na max i chodził na niskich obrotach, czy mamy tu doczynienia z nieszczelnością? Podrzucam filmik http://www.youtube.com/watch?v=JEIoMHmh9tk
Awatar użytkownika
arnipoznań
VIP/Moderator
VIP/Moderator
Posty: 713
Rejestracja: 2012-02-17, 20:22
Lokalizacja: PZ

2012-05-22, 17:13

albo nieszczelność albo za duża dawka paliwa (czarne świece)
I DON'T WANNA LIVE ON THIS PLANET ANYMORE
Awatar użytkownika
piotrek693374
User
User
Posty: 10
Rejestracja: 2011-05-07, 16:47
Lokalizacja: z nienacka

2012-05-22, 20:16

Jutro pobawie się z tą nieszczelnością, czy jest jakaś rada odnośnie złego składu mieszanki? W tym aucie nie ma złącza diagnostycznego OBD2, jedynie se można błyski policzyć ;/
Awatar użytkownika
arnipoznań
VIP/Moderator
VIP/Moderator
Posty: 713
Rejestracja: 2012-02-17, 20:22
Lokalizacja: PZ

2012-05-23, 14:21

napisz który rocznik auta i policz błyski
I DON'T WANNA LIVE ON THIS PLANET ANYMORE
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-05-26, 07:19

Dokładnie jaki rocznik auta ??? To ciśnienie to trochę zbyt niskie sie robi . Spróbuj odpiąć jeszcze mapa i sprawdzić wszystkie wężyki podciśnieniowe .
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
piotrek693374
User
User
Posty: 10
Rejestracja: 2011-05-07, 16:47
Lokalizacja: z nienacka

2012-05-29, 15:28

Kolektor uszczelniłem (nowa uszczelka) i dalej efektu brak, mógłby mi ktoś wytłumaczyć o co chodzi z tym określeniem "Spróbuj odpiąć jeszcze mapa" ? Jeszcze pobawie sie z tym podciśnieniem, możecie powiedzić na co zwrócić dużą uwage odnośnie podciśnienia? Rocznik 1996
Awatar użytkownika
arnipoznań
VIP/Moderator
VIP/Moderator
Posty: 713
Rejestracja: 2012-02-17, 20:22
Lokalizacja: PZ

2012-05-29, 17:16

MAP - czujnik ciśnienia absolutnego kolektora ssącego
I DON'T WANNA LIVE ON THIS PLANET ANYMORE
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-05-29, 21:27

Dokładnie czujnik ciśnienia w dolocie . Odepnij go i zobacz jak autko zacznie się zachowywać
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
piotrek693374
User
User
Posty: 10
Rejestracja: 2011-05-07, 16:47
Lokalizacja: z nienacka

2012-05-29, 22:43

Czujnika jeszcze nie odpinałem, ale odłączałem 3 wężyki podciśnienia z przepustnicy i silnik zaczął równo pracować, ale obroty czasem spadają i silnik gaśnie, niestety podczas jazdy silnik szarpie i czasem walnie w tłumi, gaśnie po minucie, chyba, że trzymam go na bardzo wysokich obrotach to troche dłużej wytrzyma, po odpaleniu obroty czasem falują od 1k do 1,5k a czasem gdy spadną poniżej 3k to silnik zaczyna gasnąć, czy jest tu winny silniczek krokowy? Dodam jeszcze, że zimny silnik ciężko odpala, zaskoczy na chwile i gaśnie, kilka razy trzeba sie pomęczyć
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-05-30, 06:09

A te wężyki szczelne nigdzie nie są pęknięte??? Ja podłączyłbym pod komp sprawdził co widzi map jak zachowuje się sonda lambda i czujnik położenia przepustnicy .
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
piotrek693374
User
User
Posty: 10
Rejestracja: 2011-05-07, 16:47
Lokalizacja: z nienacka

2012-05-30, 09:18

niestety z podpięciem jest problem, nie ma złącza obd 2, można tylko błyski liczyć, kostka do samodiagnostyki ma 2 piny, możecie poradzić czy opłaca sie wymieniać krokowca? Kilka osób mi tak poradziło. Dotankowałem gazu, i na gazie chodzi dobrze na niskich obrotach, ale sie zamula, jak docisne deske to przy 3k obrotów walnie w tłumik i nie chce sie wyżej wkręcać, natomiast na postoju, powoli sie wkręci do 6k ( wkręciła by się wyżej, ale jej tak wysoko nie wkręcałem)
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-05-30, 20:32

Który rok?? A on ci wogóle pali na wszystkie gary bo z tego co piszesz to zaczyna mi się wydawać że nie . Zobacz jeszcze jak będzie się zachowywał na wypiętej sądzie. Krokowiec gra rolę tylko na puszczonym gazie i nie miałby nic do zamulania auta .
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
piotrek693374
User
User
Posty: 10
Rejestracja: 2011-05-07, 16:47
Lokalizacja: z nienacka

2012-05-30, 22:09

1996r. jak sie zagrzeje po paru minutach silnik chodzi równo, nie trzęsie nim, na słuch to dźwięk jest normalny jak na 4 cylindry, tylko czasem ma odpaly nagle obroty spadają wtedy jakby na jednym cylindrze chodził, po dodaniu gazu wali w tłumik i nie chce się wkręcić i gaśnie, po ponownym odpaleniu zapali na jeden gar a po paru sekundach chodzi na wszystkie, a gdy już sie na gaz przełączy to obroty trzymają sie na 2k, nie falują, chodzi normalnie tylko ponad 3k obrotó sie troche zamula i czasem se w tłumik walnie, w wolnej chwili nagram filmik

Czy takie ciężkie odpalanie może być związane z nie załączaniem się ssania? Czy jest to możliwa przyczyna? Na zimny silnik pierwsze dwie próby odpalenia silnik wogóle się nie oddzywa, następne 4,5 załapuje na jeden gar gdzieś tak za 7-8 razem da rade się wkręcić, czy ssanie można jakoś sprawdzić?
Awatar użytkownika
piotrek693374
User
User
Posty: 10
Rejestracja: 2011-05-07, 16:47
Lokalizacja: z nienacka

2012-06-01, 12:06

Wrzucam filmik http://www.youtube.com/watch?v=hYT5fN_W ... e=youtu.be
Z samodiagnostyki wychodzi tylko czujnik prędkości pojazdu
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-06-01, 22:27

Czy czujnik prętkości obrotowej???? A co z tm co pisałem wcześniej odpinałeś MAP , czujnik położenia przepustnicy czy choćby sąde lambda???? Jakie spostrzeżenia???
Szanuj czas innych. Jeśli pomogłem postaw piwo
ODPOWIEDZ

Wróć do „Pomoc samochodowa”