Reparts.pl - regeneracja części samochodowych Forum VW Skup aut Poznań Skup aut

Audi a4 1.9 TDI nie chce palić

Masz problem z samochodem? Pomożemy Ci rozwiązać każdy problem z autem. Internetowy warsztat samochodowy.

Moderator: raptus1984

Awatar użytkownika
Mechaniczny
Administrator
Administrator
Posty: 1682
Rejestracja: 2010-03-11, 13:54
Lokalizacja: Polska
Kontakt:

2012-09-19, 19:31

audi pisze:świeci się rezerwa kupiłem 5 l ropy ale nadal nic
Może paliwa nie było, może jest teraz zapowietrzony odkręcałeś rurki od wtrysków żeby zobaczyć czy idzie paliwo ??
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-09-19, 19:39

Nie pamiętam bo już dawno się vagiem nie bawiłem ale powinoo tam byś coś takiego jak wartości rzeczywiste dane aktualne czy coś takiego i tam jedz po kolei po kanałach .
Ale teraz tak narazie bez kompa .
Patrząc po roczniku auta raczej napewno jest w nim pompa VP37 od góry pompy jest taki zaworek do nigo dochodzi przewód elektryczny przykręcony na nkrętkę na kluczyk 6 lub 7 jeśli masz próbnik sprawdz próbnikiem czy po włączeniu zapłonu i podczas kręcenia na tej nakrętce znajduje się prąd . Podczas kręcenia zwróć uwagę czy obrotomierz się choć trochę podnosi . Opisz co zaopserowałeś. A i czy ta kontrolka świec się zaświeca po włączeniu zapłonu
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
carlos223223
Automistrz
Posty: 371
Rejestracja: 2012-02-19, 12:48
Lokalizacja: Włocławek

2012-09-19, 19:58

SPROSTOWANIE !!!!
Nie w pilocie a kluczyku trzeba baterię wymienić a Ty zico nie cwaniakuj bo widzę, że wszystkie rozumy na świecie pozjadałeś !!!! Każdy ma prawo do przejęzyczenia !!!

Wracając do tematu jeśli masz drugi kluczyk to spróbuj nim odpalić auto. Po kilku próbach podłącz kompa i zobacz czy ten błąd znów występuje dokładniej ten błąd to chyba "nieprawidłowe działanie kluczyka - sygnał za niski". To tak z mojej strony zanim rozbierzesz pół samochodu.
Kto pyta, nie błądzi :)
http://diagnostyka.abc24.pl/
zico

2012-09-19, 20:17

No to się teraz poprawiłeś. :D
A do czego masz baterię w kluczyku? Do pilota! Czy może chodzi ci o taką do podświetlenia żeby było łatwiej w dziurkę trafić po ciemku...?
Awatar użytkownika
arnipoznań
VIP/Moderator
VIP/Moderator
Posty: 713
Rejestracja: 2012-02-17, 20:22
Lokalizacja: PZ

2012-09-19, 20:59

Dzięki Zico za podpowiedź z tym przekaźnikiem 109, dzis w naszym firmowym Caddym nie odpalał silnik, pamiętając to co napisałeś wczoraj chwyciłem za 109, poprawiłem zimne luty i będzie OK <brawa>
I DON'T WANNA LIVE ON THIS PLANET ANYMORE
Awatar użytkownika
carlos223223
Automistrz
Posty: 371
Rejestracja: 2012-02-19, 12:48
Lokalizacja: Włocławek

2012-09-20, 07:00

Wyobraź sobie, że w 2 przypadkach pomogła wymiana baterii.
Kto pyta, nie błądzi :)
http://diagnostyka.abc24.pl/
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-09-24, 18:06

Może i w jakiś dziwny sposób pomogła wymiana choć w rzeczywistości bateria nir ma kompletnie nic wspólnego z immo . W kluczyku znajduję się transponder który generuję pewien rodzaj pola ( jest on dosyć mały i nie jest w żaden sposób zasilany z baterii. Na stacyjce znajduje się pętla (cewka itd) odpowiedzialna za odczyt pola w okół stacyjki gdy transponder znajdzie się w zasięgu pętli sterownik immo odczuję z tego pola swój kod i odblokowywuje auto. To tak w skrócie
A tak w ogóle to CO Z TYM AUDI????????????????
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
arnipoznań
VIP/Moderator
VIP/Moderator
Posty: 713
Rejestracja: 2012-02-17, 20:22
Lokalizacja: PZ

2012-09-24, 19:16

ja bym poodkręcał rurki na wtryskach i na powrocie z pompy zeby zobaczyc czy pompa tłoczy wogóle, może sie zatarła
I DON'T WANNA LIVE ON THIS PLANET ANYMORE
Awatar użytkownika
audi
User
User
Posty: 10
Rejestracja: 2012-09-18, 18:14

2012-09-25, 06:59

Auto juz dawno naprawione tylko nie miałem czasu wejść, okazało się że ta rezerwa się świeciła dość długo a wskaźnik mam uszkodzony i brakło paliwa, po tym jak zalałem było juz trochę za późno i się zapowietrzył pompa nie mogła pociągnąć odkręciłem rurki od wtrysków i kręciłem aż do skutku i wreszcie odpalił :D Dzięki wszystkim za pomoc.
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-09-25, 19:13

No to super że po problemie
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
audi
User
User
Posty: 10
Rejestracja: 2012-09-18, 18:14

2012-10-18, 21:07

Witam ponownie ten sam problem powrócił kręci ale nic nie załapuje tak jak by paliwo nie dochodziło co proponujecie ??
Awatar użytkownika
InRed
Mod pogaduchy
Mod pogaduchy
Posty: 531
Rejestracja: 2012-05-28, 21:06
Lokalizacja: Bydgoszcz

2012-10-19, 22:02

Maniac pisze:Tak to jest jak się jeździ na oparach...
Sprawdź czy masz paliwo to raz, wyczyść smok w baku bo pewnie naciągnął syfu to dwa, zmień filtr paliwa i zatankuj go porządnie...
a jak to nie pomoze, to co ? :)
Poszukujesz auta z Niemiec ?

Napisz do mnie ;-)
Awatar użytkownika
MaTT
User
User
Posty: 6
Rejestracja: 2012-11-13, 00:13
Lokalizacja: Stargard Szczeciński
Kontakt:

2012-11-13, 00:20

Przepraszam, że odkopuje.
Ja się za bardzo nie znam, ale sam miałem A4 w 1.9TDI i auto paliło jak chciało.
Raz odpaliłem w garazu pojechałem pod sklep a tam kaplica, innego razu w garażu nie odpaliło, a czasami było tak, że paliło za każdym razem a później nagle nie paliło wcale.
Wymieniłem wiele podzespołów, jeździłem do wielu mechaników, latałem po ASO gdzie mi pół silnika wymienić chcieli, aż trafiłem na mały warsztat w garażu :) starszego Pana który stwierdził, że przyczyną jest przestawiony rozrząd i w tym momencie przyszło mi do głowy, że to może być prawda bo jakiś czas temu był wymieniany. Po odpowiednim ustawieniu auto paliło za każdym razem.
ODPOWIEDZ

Wróć do „Pomoc samochodowa”