Reparts.pl - regeneracja części samochodowych Forum VW Skup aut Poznań Skup aut

Nowy serwer i wygląd

Wszelkie pomysły na rozwój forum.
Awatar użytkownika
Mechaniczny
Administrator
Administrator
Posty: 1682
Rejestracja: 2010-03-11, 13:54
Lokalizacja: Polska
Kontakt:

2012-03-18, 16:24

Nowy płatny, szybszy, bez reklamy na górze serwer juz gotowy zapraszam :
FORUM MECHANICZNE
Awatar użytkownika
VW
Automistrz
Posty: 166
Rejestracja: 2010-04-25, 10:22

2012-03-21, 19:35

No no super domena i serwer to podstawa teraz trzeba dobrze zareklamować nową domene :D
Awatar użytkownika
Presario
User
User
Posty: 24
Rejestracja: 2012-03-20, 21:42
Lokalizacja: Mława

2012-03-21, 20:04

bardzo dobrze zrobiłeś :) na ugu kariery forum motoryzacyjnego raczej bym nie widział ;) a tu proszę bardzo ;p jest coraz lepiej i będzie jeszcze LEPIEJ ;)
Pomogłem Ci?? Postaw Browarka :)
Awatar użytkownika
trebor70
Automistrz
Posty: 134
Rejestracja: 2012-02-24, 21:59
Lokalizacja: lubelskie

2012-05-27, 12:18

Wszystko śmiga teraz Ok i Pani Reklama fajna <chytry
Awatar użytkownika
VW
Automistrz
Posty: 166
Rejestracja: 2010-04-25, 10:22

2012-05-27, 17:34

Noooooooooo Pani reklama nice <>buziaki>
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-05-27, 20:42

coś mnie wywala z forum wy też tak macie czy mi tylko szaleje???
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-05-29, 21:35

narazie przeszło widocznie coś u mnie się pier......
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
silvox
Początkujący
Posty: 49
Rejestracja: 2012-09-07, 06:31
Lokalizacja: małopolskie

2012-09-07, 18:14

Obrazek

Ten ,,zielony'' jest nieczytelny a baner oznaczony czerwonym nie rozwija się cały - a u was ?? <co>

W oknie odpowiedzi ,,ikona tematu'' jest taka sama dla wszystkich opcji .. <dobani>
Awatar użytkownika
Mechaniczny
Administrator
Administrator
Posty: 1682
Rejestracja: 2010-03-11, 13:54
Lokalizacja: Polska
Kontakt:

2012-09-07, 18:25

Ten błąd jest tylko na stronie głównej i nie zostaje na razie naprawiany ponieważ za ok 7 dni zostanie zakończony projekt nowego wyglądu forum więc proszę o cierpliwośc sam jestem ciekawy jak to wyjdzie :D
Awatar użytkownika
silvox
Początkujący
Posty: 49
Rejestracja: 2012-09-07, 06:31
Lokalizacja: małopolskie

2012-09-07, 18:38

OK, to poczekamy .. <bezradny>
Obrazek
Awatar użytkownika
silvox
Początkujący
Posty: 49
Rejestracja: 2012-09-07, 06:31
Lokalizacja: małopolskie

2012-12-19, 16:34

Na pasku nie mam faviconu - a wy ??
Obrazek
Awatar użytkownika
silvox
Początkujący
Posty: 49
Rejestracja: 2012-09-07, 06:31
Lokalizacja: małopolskie

2012-12-20, 06:21

No, teraz jest, ale co jest na nim to zagadka...
Obrazek
ODPOWIEDZ

Wróć do „Rozwój forum”