Portal poświęcony motoryzacji oraz mechanice samochodowej Sklep z częściami samochodowymi iParts.pl BeeSafe - ubezpieczenia OC AC Skup aut Poznań Skup aut Części do samochodów w Ucando

vw bora 2,0 aqy dużo pali

Masz problem z samochodem? Pomożemy Ci rozwiązać każdy problem z autem. Internetowy warsztat samochodowy.

Moderator:raptus1984

Awatar użytkownika
czester
User
User
Posty:18
Rejestracja:2014-02-22, 19:46

2014-03-29, 08:13

Witam.Tak jak w temacie mam problem że spaleniem ,ale tylko gazu.Dodam że wymienilem termostat,czujnik cieczy przewody,świece.Spalanie gazu to 15-30litrów na 100km.
Nie pokazuje żadnych błędów.
Na benzynie w trasie z odpiera przeplywka pali 7l z spiera 7,5l czyli jest w normie miasto ok8-9l.
Zauwazylem że na benzynie strzela w wydech,ale po odpieciu przeplywki już nie. Jakie parametry powinna mieć przeplywka na biegu galowym a jaka przy większych obrotach.Mi pokazała na jalowym 4-5g/s i pododaniu gazu ik 20g/s.Jeżeli chodzi o gaz nie pomaga żadna regulacja i kalibracja gazu.
Czekam na jakieś porady.
Ostatnio zmieniony 1970-01-01, 01:00 przez czester, łącznie zmieniany 1 raz.
Awatar użytkownika
bee1q1
VIP/Mechanik
VIP/Mechanik
Posty:233
Rejestracja:2013-01-25, 14:15
Lokalizacja:Wrocław

2014-03-29, 10:01

Mam napisane że przepływka po ustabilizowaniu obrotów czyli na biegu jałowym powinna mieć 280 mg/i . Dosyć możliwe że auto za dużo pali przez przepływkę skoro jest podawana błędna masa powietrza do obrotów :( Jenak muszę cie jeszcze poprosić o sprawdzenie sondy lambda ona tez ma duży wpływ na spalanie :)
Jak wiem to powiem, jak mogę to pomogę :D

Pomogłem? Postaw browarka :)
Awatar użytkownika
czester
User
User
Posty:18
Rejestracja:2014-02-22, 19:46

2014-03-29, 19:20

Dzisiaj zauważyłem ,że na blacie pokazuje 90st. a pod vag pokazuje ok 75st i skacze raz ma 85za chwilę 74st czujnik jest nowy i org. a co do sondy to na benzynie też by dużo paliła.
Awatar użytkownika
czester
User
User
Posty:18
Rejestracja:2014-02-22, 19:46

2014-04-01, 19:16

Wymienilem czujnik temp.silnik normalnie się nagrzewa ,ale dalej jest problem że zbyt dużym spalaniem .Poza tym chyba benzyny w trasie bierze więcej ok 8l.Dodam że strzela w wydech po dodaniu gazu na luzie i ten objaw występuje tylko na benzynie.Sonda pokazuję raz wartość dodatnią raz ujemną i nie wiem czy dobrze działa.
Awatar użytkownika
Mechaniczny
Administrator
Administrator
Posty:1688
Rejestracja:2010-03-11, 13:54
Lokalizacja:Polska
Kontakt:

2014-04-06, 09:56

Z tego co wiem ten silnik posiada dwie sondy podaj jakie wartości pokazują oraz sprawdź czy masz emulator sondy, podczas montażu lpg mógł być zamontowany i może działać nieprawidłowo. Co do temperatury zainteresował bym się jeszcze termostatem. Jeszcze jedno spalanie podajesz nam na podstawie wyświetlacza w aucie czy przeliczałeś spalanie ??
ODPOWIEDZ

Wróć do „Pomoc samochodowa”