Reparts.pl - regeneracja części samochodowych Forum VW Skup aut Poznań Skup aut

Skoda fabia 1.4 MPI odpala i gaśnie

Masz problem z samochodem? Pomożemy Ci rozwiązać każdy problem z autem. Internetowy warsztat samochodowy.

Moderator: raptus1984

Awatar użytkownika
szkoda
User
User
Posty: 2
Rejestracja: 2013-04-30, 20:29

2013-04-30, 20:34

Witam mam problem z moją fabią 1.4 MPI 2004r odpalam auto i po chwili gasnie tak jak by odcinał immo. Pod komputerem pokazało błędy : 17978, 17909, 17549, 16556
Raz mi sie udało po odpięciu akumulatora na kilka minut i po ponownym podłaczeniu auto odpalało ale teraz znowu ta sama sytuacja.Prosze o pomoc.
Awatar użytkownika
arnipoznań
VIP/Moderator
VIP/Moderator
Posty: 713
Rejestracja: 2012-02-17, 20:22
Lokalizacja: PZ

2013-05-02, 16:16

17978 to uszkodzony sterownik immo, niewłaściwy kluczyk lub inna usterka immo, pozostale bledy to czujniki na silniku i niewlasciwy sklad mieszanki
I DON'T WANNA LIVE ON THIS PLANET ANYMORE
Awatar użytkownika
kicer
User
User
Posty: 1
Rejestracja: 2012-12-19, 23:05
Lokalizacja: Danzig

2013-05-03, 19:28

Zmień kluczyk lub wymień wiązkę między cewką czytającą kluczyk a zestawem wskaźników. (Razem z pinami)

Pozdrawiam MArcin
Skoda. Hmmm... No jak się nie ma co się lubi to się lubi co się ma...
Awatar użytkownika
szkoda
User
User
Posty: 2
Rejestracja: 2013-04-30, 20:29

2013-05-05, 08:53

Chyba sama się naprawiła zobaczymy na jak długo, pokasowane zostały wszystkie błędy i już kilka dni jest dobrze.Dzięki za pomoc.
ODPOWIEDZ

Wróć do „Pomoc samochodowa”