Reparts.pl - regeneracja części samochodowych Forum VW Skup aut Poznań Skup aut

punto 1 generacja pomocy

Masz problem z samochodem? Pomożemy Ci rozwiązać każdy problem z autem. Internetowy warsztat samochodowy.

Moderator: raptus1984

Awatar użytkownika
Aretem
User
User
Posty: 2
Rejestracja: 2013-05-14, 12:07

2013-05-14, 12:18

Witam
Fiat punto pierwszej generacji (1.2 75KM benz +LPG)dziwny dźwięk rozrusznika przy odpalaniu (gwizd). Silnik odpala ale dziwnie chodzi nie naturalnie i dużo głośniej. podczas jazdy prędkość obrotowa rośnie, a prędkość samochodu nie. Nie można się rozpędzić więcej niż 60km/h. Po odpaleniu samochód cały drży a przy prędkości obrotowej od 2000 do 3000 cały lata jakby miał się rozpaść po przekroczeniu tej granicy wraca do mniejszego drżenia przy ruszaniu na półsprzęgle dławi się (wygląda na sprzęgło). jeżeli potraficie to proszę o pomoc bo to mój jedyny środek komunikacji.
Z góry dziękuje za wszystkie odpowiedzi
Pozdrawiam
Awatar użytkownika
Mechaniczny
Administrator
Administrator
Posty: 1685
Rejestracja: 2010-03-11, 13:54
Lokalizacja: Polska
Kontakt:

2013-05-14, 12:57

Rzeczywiście wygląda na sprzęgło ale ta na odległość to można tylko przypuszczać bez demontażu skrzyni ciężko będzie ci rozpoznać przyczynę.
Awatar użytkownika
Aretem
User
User
Posty: 2
Rejestracja: 2013-05-14, 12:07

2013-05-14, 14:14

wszystkie objawy mogą być spowodowane tylko sprzęgłem chodzi mi o tą prace rozrusznika ?
Czy wyjąć go i sprawdzić na akumulatorze?
Awatar użytkownika
Mechaniczny
Administrator
Administrator
Posty: 1685
Rejestracja: 2010-03-11, 13:54
Lokalizacja: Polska
Kontakt:

2013-05-14, 16:57

Możesz zacząć od niego ale wątpię żeby on był powodem tych wszystkich awarii.
Awatar użytkownika
MotoAlbercik
User
User
Posty: 11
Rejestracja: 2013-05-11, 18:31
Lokalizacja: Tychy

2013-05-15, 08:26

Skoro obroty silnika rosną, a prędkośc nie, to wygląda na to, że ślizga się sprzegło. Typowy objaw.
Co do drgań i tego świstu, to na my.śl przychodzi mi rozrusznik - pracuje podczas pracy silnika. Możłiwe, że bendix pozostaje "zasprzęglony " z silnikiem. Sprawdz, czy rozrusznik nie jest gorący. Ewentualnie wymontuj go i sprawdz na stole.
Zawsze staram się pomagać.
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2013-07-23, 19:11

Moim zdaniem to masz 3 problemy
na 100% sprzęgło
na 70 % rozrusznik
i na 50% wypadanie zapłonów na któryms cylindrze
wszystkie te objawy pojawiły sie naraz?? coś nie możliwe
Szanuj czas innych. Jeśli pomogłem postaw piwo
ODPOWIEDZ

Wróć do „Pomoc samochodowa”