Rankomat Boomerang Reparts.pl - regeneracja części samochodowych Forum VW Skup aut Poznań Skup aut

Problem z Polonezem

Masz problem z samochodem? Pomożemy Ci rozwiązać każdy problem z autem. Internetowy warsztat samochodowy.

Moderator: raptus1984

Awatar użytkownika
dawko360
User
User
Posty: 18
Rejestracja: 2013-06-18, 11:23
Lokalizacja: Radom

2013-06-18, 11:32

Siema, jestem posiadaczem cudownej polskiej maszyny ze stajni FSO. Jest to Polonez Atu
+ z 1998r z silnikiem 1.6 GLI jest to jednopunktowy wtrysk Boscha. Zasilany LPG. Jaki mam problem, auto normalnie odpala, ale gdy się rozgrzeje to obroty spadają do 500 i wiadomo telepie całym autem lub od razu gaśnie, dzieje się tak zarówno na PB jak i LPG. Autem na upartego można jechać, ale jazda to jest czeska komedia. Silnik się dławi, i cały czas trzeba dodawać gazu żeby nie zgasł. Byłem u mechanika i nic nie dało np ustawienie zaworów, a nie chcę pchać kasy na darmo.... Co może być przyczyną w tym silniku? Czy to mogą być świece zapłonowe? czy Sonda lambda? Czasem myślę o oddaniu Poldka na złom, a tego bym nie chciał....
Awatar użytkownika
arnipoznań
VIP/Moderator
VIP/Moderator
Posty: 713
Rejestracja: 2012-02-17, 20:22
Lokalizacja: PZ

2013-06-18, 17:34

problem jest tylko z biegiem jałowym? silnik ma moc?
I DON'T WANNA LIVE ON THIS PLANET ANYMORE
Awatar użytkownika
dawko360
User
User
Posty: 18
Rejestracja: 2013-06-18, 11:23
Lokalizacja: Radom

2013-06-18, 20:28

Auto normalnie odpala , chodzi dosyć normalnie , a jak już się rozgrzeje to gaśnie. Czy ma moc... trudno określić , a dzieje się to zarówno na luzie jaki i podczas jazdy gdy jest na biegu
Awatar użytkownika
arnipoznań
VIP/Moderator
VIP/Moderator
Posty: 713
Rejestracja: 2012-02-17, 20:22
Lokalizacja: PZ

2013-06-18, 21:52

objaw wskazuje na czujnik położenia wału
I DON'T WANNA LIVE ON THIS PLANET ANYMORE
Awatar użytkownika
dawko360
User
User
Posty: 18
Rejestracja: 2013-06-18, 11:23
Lokalizacja: Radom

2013-06-19, 12:39

Czujnik położenia wału, kurde tego jeszcze nie było...
Awatar użytkownika
arnipoznań
VIP/Moderator
VIP/Moderator
Posty: 713
Rejestracja: 2012-02-17, 20:22
Lokalizacja: PZ

2013-06-21, 15:02

I DON'T WANNA LIVE ON THIS PLANET ANYMORE
Awatar użytkownika
dawko360
User
User
Posty: 18
Rejestracja: 2013-06-18, 11:23
Lokalizacja: Radom

2013-06-22, 18:45

No ciekawe, będę miał na uwadze ten czujnik, ale jesteś pewny, że to jest to?
Awatar użytkownika
arnipoznań
VIP/Moderator
VIP/Moderator
Posty: 713
Rejestracja: 2012-02-17, 20:22
Lokalizacja: PZ

2013-06-23, 09:26

byłbym pewny gdybym podłączył do niego mój oscyloskop i bym sprawdził amplitudę generowanych impulsów
I DON'T WANNA LIVE ON THIS PLANET ANYMORE
Awatar użytkownika
dawko360
User
User
Posty: 18
Rejestracja: 2013-06-18, 11:23
Lokalizacja: Radom

2013-06-24, 18:22

Wczoraj z kolegą zauważyłem, że gdy silnik pracuję to tam gdzie są świece coś iskrzy, strzela, kolega stwierdził, że do wymiany świece i kable. Kupiłem za 60zł , wymieniłem i ... nic się nie zmieniło. Zawód wielki <placze> Jutro auto zostanie podłączone pod kompute, zobaczymy co wyjdzie <bezradny>
Awatar użytkownika
Du-Di
Automistrz
Posty: 143
Rejestracja: 2012-04-16, 17:15
Lokalizacja: Lublin

2013-06-27, 17:35

Jeżeli kol. zauważył iskry ,, tam gdzie są świece ,, to raczej jest przebicie WN ,do masy silnika . Nie wymieniał bym świeć lecz przewody WN. Lub same kaptury ( fajki ) na świecach.
ODPOWIEDZ

Wróć do „Pomoc samochodowa”