Reparts.pl - regeneracja części samochodowych Forum VW Skup aut Poznań Skup aut

Landr Rover

Masz problem z samochodem? Pomożemy Ci rozwiązać każdy problem z autem. Internetowy warsztat samochodowy.

Moderator: raptus1984

Awatar użytkownika
Piotrek
User
User
Posty: 1
Rejestracja: 2010-03-28, 13:13

2010-03-28, 13:19

Witam!

Mam pewien problem, a mianowicie złożyłem skrzynie i sprzęgło w Land Rove'rze i nastąpiła komplikacja. Przy zapolonym silniku nie można włożyć biegu, a przy zgaszonym jest wszystko ok. Tarcza sprzęgła była wymieniona. Jaka może być tego przyczyna?

Proszę o poradę. Z góry dziękuję!
Awatar użytkownika
mechmar
Początkujący
Posty: 31
Rejestracja: 2010-03-12, 20:43

2010-03-28, 13:37

Podreguluj linkę sprzęgła, tak aby pedał sprzęgła był nie co wyżej od pedału hamulca.
Łożysko dociskowe wymieniłeś??
Awatar użytkownika
ponin
User
User
Posty: 28
Rejestracja: 2010-04-06, 21:28

2010-04-06, 22:16

sprzegło wymienia się w komplecie
a problemem moga byc widełki dociskające łożysko do docisku
moga być pęknięte lub odkształcone lub łapa linki sprzęgła gra w kulki
DOCISK ok, słoneczko docisku nie miało odkształceń
Awatar użytkownika
zubi1990
Automistrz
Posty: 120
Rejestracja: 2010-04-07, 18:26

2010-04-08, 20:08

A WYMIENIAŁEŚ KOMPLET CZY SAMOM TARCZĘ I CZY SPRZĘGŁO NA LINKĘ CZY HYDRO
Awatar użytkownika
roman60
User
User
Posty: 8
Rejestracja: 2010-04-12, 17:25
Lokalizacja: Podkarpacie

2010-04-12, 17:41

Jest założona za gruba tarcza i nie wbijesz żadnego biegu bo słoneczko lub łapki za głęboko wpadły i nie ma wycisku.
ODPOWIEDZ

Wróć do „Pomoc samochodowa”