Reparts.pl - regeneracja części samochodowych Forum VW Skup aut Poznań Skup aut

[problemy techniczne] Brudny zbiornik paliwa a może pompa ?

Masz problem z samochodem? Pomożemy Ci rozwiązać każdy problem z autem. Internetowy warsztat samochodowy.

Moderator: raptus1984

Awatar użytkownika
Mageda
User
User
Posty: 3
Rejestracja: 2012-07-09, 15:51

2012-07-09, 15:53

Witam

Mam problem z meganką coupe 16v rocznik 2001, która czasami nie chce zapalić.
Podpięcie pod komputer nic nie wykazało.
Podejrzewam, że może być brudny zbiornik paliwa lub pompa.
Może kiedyś było wlane "brudne" paliwo i stąd ten problem?
Czasami samochód stoi 3 dni niejeżdżony i zapali bez problemu.
Tak samo z nocy zapali też czasami dobrze.
Bywa, że na krótkich dystansach (podjechanie do sklepu) samochód nie chce zapalić.
Po prostu nigdy nie wiadomo, kiedy samochód nie zapali.
Rozrusznik dobrze kręci, filtr powietrza i paliwa wymieniany na czas.
Problem ten już trwa ponad rok czasu.
Awatar użytkownika
Mechaniczny
Administrator
Administrator
Posty: 1685
Rejestracja: 2010-03-11, 13:54
Lokalizacja: Polska
Kontakt:

2012-07-09, 16:12

A co robisz gdy nie chce odpalić ?? odczekujesz?? i potem odpala ??
Awatar użytkownika
Mageda
User
User
Posty: 3
Rejestracja: 2012-07-09, 15:51

2012-07-09, 16:16

Cały czas nieustannie kręcę.
Po 10 - 15 minutach zapala.
Bywa, że i po 7 minutach zapala.

Jak po 15 minutach nie zapala to na popych.
Awatar użytkownika
Du-Di
Automistrz
Posty: 143
Rejestracja: 2012-04-16, 17:15
Lokalizacja: Lublin

2012-07-09, 16:30

A ja nie szukał bym problemu w ,, brudnym paliwie ,, bo to występowało by cały czas, podczas rozruch, i jazdy itd. Skupił bym się na ciśnieniu pompy paliwowej.
Rocznik 2001 to wielopunktowy wtrysk ,czy mono? Nie pamiętam , ale jak za małe ciśnienie paliwa to i rozruch może być utrudniony. Dla świętego spokoju wyczyścił bym pompę , a także upewnił się że ona na 120% podaje/ pracuje podczas rozruchu.
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-07-13, 19:47

monowtrysk
przerabiałem to w renówkach proponuję
po 1 pod maską masz przekaźnik sprawdzić go a nawet wymienić
po 2 po prawej stronie na podszybiu pod plastikiem są duże bezpieczniki bardzo lubią gnić wyjm po kolei i wyczyść styki
po 3 z prawej strony tam gdzie przekaźnik są kostki też sprawdz czy nie przyzieleniało w srodku i też wyczyść
po 4 pewnie sterownik masz sirius 32 sprawdz czy w kości jest czysto i czy sam sterownik nie jest zardzewiały
opisz spostrzeżenia
Szanuj czas innych. Jeśli pomogłem postaw piwo
zico

2012-07-13, 21:44

Jaki mono? Tam w większości benzyniaków siedzi Sirius 32, ewentualnie jakiś inny model, też Simensa.
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-07-14, 13:08

sory poraz kolejny miałem co innego na myśli a co innego napisałem miałem na myśli wielopunkt <burak>
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
Mageda
User
User
Posty: 3
Rejestracja: 2012-07-09, 15:51

2012-07-28, 16:59

Okazało się, że był do wymiany czujnik wału.
Samochód pali bez problemu.
ODPOWIEDZ

Wróć do „Pomoc samochodowa”