Reparts.pl - regeneracja części samochodowych Forum VW Skup aut Poznań Skup aut

Renault Scenic ciężko pali na ciepłym silniku

Forum renault

Moderator: raptus1984

Awatar użytkownika
gogiel
User
User
Posty: 10
Rejestracja: 2012-03-24, 18:19

2012-03-24, 18:34

Witam mam dziwny przypadek z Scenic 1.9 z 2004 r auto pali normalnie na zimnym a po rozgrzaniu trzeba bardzo długo kręcić co może być problemem ??
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-03-24, 18:43

należało by podłączyć pod komp i sprawdzić czy wszystkie wskazania temperatur widzi prawidłowo i czy pompa jest odpowiednio ustawiona jeśli tak to są to npierwsze oznaki zużycia pompy i wtedy są dwie opcje wymienić pompę albo zwiększyć dawkę rozruchową
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
gogiel
User
User
Posty: 10
Rejestracja: 2012-03-24, 18:19

2012-03-24, 19:11

Pod kompem był i nie zobaczyłem problemów.
Awatar użytkownika
Mechaniczny
Administrator
Administrator
Posty: 1685
Rejestracja: 2010-03-11, 13:54
Lokalizacja: Polska
Kontakt:

2012-03-24, 19:13

A może coś z rozrusznikiem sprawdzałeś napięcie?? i czy spada podczas kręcenia??
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-03-25, 07:47

ale sprawdzał ci to ktoś co się zna czy raczej taki co kupił sobie kabelek i wie jak odczytać błędy ???? ale i tak wydaje mi sie że trzeba zwiększyć dawkę rozruchową
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
gogiel
User
User
Posty: 10
Rejestracja: 2012-03-24, 18:19

2012-03-25, 12:28

Sam sprawdzałem DDT 2000 a jeśli chodzi o napięcie to rzeczywiście jest chyba za słabe na wolnych obrotach 10v na wysokich tylko 11v więc chyba za słabe.
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-03-25, 16:44

no ładowania to ty nie masz alternator do roboty powinno być ok 14 V czy to na wolnych czy na szybkich obrotach
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
panam
User
User
Posty: 14
Rejestracja: 2012-03-25, 17:32
Lokalizacja: gdzieś

2012-03-25, 18:26

gogiel pisze: Scenic 1.9 z 2004 r auto pali normalnie na zimnym a po rozgrzaniu trzeba bardzo długo kręcić
Ciśnienie na rampie? Jak kręci normalnie czy powoli?
Mechaniczny pisze:A może coś z rozrusznikiem sprawdzałeś napięcie?? i czy spada podczas kręcenia??
chyba że długo kręci.
dawid2110 pisze:ale i tak wydaje mi sie że trzeba zwiększyć dawkę rozruchową
O czym ty piszesz, tam nie ma regulowanej dawki paliwa.
gogiel pisze:rzeczywiście jest chyba za słabe na wolnych obrotach 10v na wysokich tylko 11v więc chyba za słabe.
jest za słabe tylko czym to sprzawdziłeś . sprawdź czujnik położenia wału.
Awatar użytkownika
gogiel
User
User
Posty: 10
Rejestracja: 2012-03-24, 18:19

2012-03-25, 18:49

Sprawdzałem multimetrem samochodowym.
Awatar użytkownika
panam
User
User
Posty: 14
Rejestracja: 2012-03-25, 17:32
Lokalizacja: gdzieś

2012-03-25, 19:13

Wię jak to jest , na zimnym pali i kręci a na ciepłum kręci ( tylko jak ) i nie pali. Sprawdź ładowanie innum miernikiem ,przed tym sprawdź napięcie aku.
Awatar użytkownika
gogiel
User
User
Posty: 10
Rejestracja: 2012-03-24, 18:19

2012-03-30, 19:29

Witam wszystkich ponownie okazało się że winny był rozrusznik rozrusznik japoński i ciężko było dostać części okazało się że jak się rozgrzał to pobierał bardzo dużo prądu i jest teraz ok tylko nadal nie wiem dlaczego na zimnym palił :( Ale dzięki wszystkim za pomoc.
ODPOWIEDZ

Wróć do „Renault”