Reparts.pl - regeneracja części samochodowych Forum VW Skup aut Poznań Skup aut

Fiat Punto kontrolka płyny chłodzącego

Elektronika samochodowa - Tematy elektroniczne elektryczne itp.

Moderator: raptus1984

Awatar użytkownika
Du-Di
Automistrz
Posty: 143
Rejestracja: 2012-04-16, 17:15
Lokalizacja: Lublin

2012-06-26, 15:55

Szanowni koledzy, poległem na tym problemie.
Trafił do mnie samochód w którym wymieniano sprzęgło ,i po tej naprawie świeci się ciągle kontrolka płynu chłodniczego.
Po zdjęciu wtyczki , kontrolka świeci się nadal. Są chwile że gaśnie , i to po każdym włączeniu zapłonu za 1-2 sek. A za chwilę ile razy bym nie przekręcał stacyjki , zgasnąć nie chce. Może jakieś porady, nakierowania. Pozdrawiam.
Awatar użytkownika
carlos223223
Automistrz
Posty: 371
Rejestracja: 2012-02-19, 12:48
Lokalizacja: Włocławek

2012-06-26, 17:56

Może zwarcie w kablach ???
Kto pyta, nie błądzi :)
http://diagnostyka.abc24.pl/
Awatar użytkownika
Du-Di
Automistrz
Posty: 143
Rejestracja: 2012-04-16, 17:15
Lokalizacja: Lublin

2012-06-26, 18:35

Zwarcie , a jakże brałem pod uwagę lecz jakże trudno znaleźć miejsce ew. zwarcia, całą wiązkę przeglądałem , i nic takiego nie stwierdziłem.
Co ciekawe ... po zdjęciu wtyczki z czujnika sytuacja jest taka sama , co może wskazywać na zwarcie tych dwóch przewodów.
Awatar użytkownika
dawid2110
VIP/Moderator
VIP/Moderator
Posty: 771
Rejestracja: 2012-02-25, 17:07
Lokalizacja: Kielce

2012-06-27, 19:11

Albo przerwa. Zrób zwore na czujniku
Szanuj czas innych. Jeśli pomogłem postaw piwo
Awatar użytkownika
Du-Di
Automistrz
Posty: 143
Rejestracja: 2012-04-16, 17:15
Lokalizacja: Lublin

2012-06-28, 07:20

Ano właśnie , robienie zwory nic nie dało bo... Po zdjęciu wtyku z czujnika kontrolka świeciła nadal , co wskazywało by zwarcie. Ale przecież po włączeniu zapłonu jest czas na pracę kontrolerów bądź samego kompa. I po 1-2 sek gaśnie więc musi być przejście przez czujnik. Nie śledziłem schematu) Wymieniłem czujnik na nowy ,kontrolka gaśnie , tylko czy problem nie powróci?
Awatar użytkownika
scanik
User
User
Posty: 2
Rejestracja: 2013-02-01, 10:51
Lokalizacja: Śląsk

2013-02-01, 11:19

W moich doświadczeniach po wyjęciu wtyczki z czujnika poziomu czy to płyny chłodniczego czy spryskiwaczy sie zapala. Należy tak jak kolega pisał wyżej zmostkowac piny we wtyczce, jak zgaśnie to czujnik do wymiany. Jak nie zgaśnie to pewnie przerwa w instalacji.
ODPOWIEDZ

Wróć do „Elektronika”