Reparts.pl - regeneracja części samochodowych Forum VW Skup aut Poznań Skup aut

Audi B 3 problem z odpaleniem

Forum audi

Moderator: raptus1984

Awatar użytkownika
Daro
User
User
Posty: 4
Rejestracja: 2012-08-04, 11:55

2012-08-04, 12:22

Witam. Wymieniłem u znajomego rozrząd w Audi b3 1,8s . Podczas ściągania starego paska poprzestawiały mi się znaki niby nic przecież nie znikną , a silnik jest bezkolizyjny. Jednak po ustawieniu na znakach auto nie chciało chodzić . Fakt pomyślałem pewnie zapłon ale silnik kręcił źle i nie podawał paliwa na cylindry. Ustawiłem znaki tak jak w podręczniku czyli wał na 0 i zgadza mi się te koło pasowe ze znakiem na osłonie oraz zgadza mi się koło pośrednie , natomiast jest problem z wałkiem rozrządu jak ustawie go na znak na osłonie u góry tak jak powinno być nie pasuje mi ustawienie zaworów. Pierwszy zawór na pierwszym cylindrze jest wciśnięty praktycznie na max , a tak nie może być bo tłoki są w gzp po za tym nie zasysa wtedy paliwa jest złe sprężanie i nie ma zapłonu .Jak przesunę znak o 45stopni na rozrządzie na górną płaszczyznę głowicy zawory są według mnie ustawione prawidłowo .Jest wtedy i ssanie i sprężanie i nie ma kolizji . Po długich ustawieniach aparatu też zaczął trochę chechłać ,ale nie chce palić. I teraz mam takie pytanko jak powinny być ustawione zawory jak wszystko jest na znakach , czy na 1 cylindrze ma być sów ssania a na 4 spalanie jak są wszystkie kołach znakach bo tak mi wychodzi. I czy to normalne żeby było coś z tym górnym kołem nie tak z tym znakiem bo skoro jest znak od strony chłodnicy i jest osłona to powinien się pokrywać przecież ze znakiem na osłonie a mi on pasuje bardziej na płaszczyznę głowicy czyli o 1/4 obrotu w przód.
Awatar użytkownika
Daro
User
User
Posty: 4
Rejestracja: 2012-08-04, 11:55

2012-08-04, 15:11

Rocznik 89 silnik 1,8S 66kw.
Awatar użytkownika
Daro
User
User
Posty: 4
Rejestracja: 2012-08-04, 11:55

2012-08-04, 15:39

Oo jak by miktoś mógł podesłać zdjęcie jak mają być ustawione zawory na 1szym cylindrze na ustawionych znakach. to by mi to wszystko wyjaśniło . Bo wyczytałem że te koło górne nie jest na klin tylko na stożek i znaki mogą nic nie dać
Awatar użytkownika
Daro
User
User
Posty: 4
Rejestracja: 2012-08-04, 11:55

2012-08-04, 17:50

Temat do zamknięcia. Jak by ktoś miał podobny problem to nie radze za wszelką cenę sugerować się znakami bo można zawory pogiąć. Znak po zewnętrznej stronie koła w ogóle był źle postawiony. Nie pasował ani na znak na osłonie (gdzie teoretycznie powinien pasować) ani nie pasował na lewą płaszczyznę głowicy na szczęście znalazłem drugi znak po drugiej stronie którego wcześniej nie mogłem znaleźć i było ok.
Awatar użytkownika
Mechaniczny
Administrator
Administrator
Posty: 1682
Rejestracja: 2010-03-11, 13:54
Lokalizacja: Polska
Kontakt:

2012-08-04, 18:43

Dokładnie nie ma się co sugerować znakami jak koło jest na stożku a na przyszłośc jednak radzę robić swoje znaki :D
Awatar użytkownika
Majonez850
Automistrz
Posty: 179
Rejestracja: 2012-05-27, 10:48
Lokalizacja: Bolechowo Osiedle

2012-08-04, 19:10

Ja zawsze robie swoje znaki nawed jeżeli są już seryjne też kiedyś się przejechałem na kamazie hehe to była masakra <placze> ale dałem rade i po drugie to trzeba było na wachaniu ustawić na górnym wałku i powinien odpalić
ODPOWIEDZ

Wróć do „Audi”