BĄDŹ FACETEM
W SWOIM GARAŻU
Zrejestruj się już teraz na największym forum dla mechaników!
Pomagamy każdemu w naprawie kochanego auta
Rejestracja




czyj to numer telefonu sprawdź kto dzwonił baza numerów telefonów do ciebie lub co jest za wyszukaj
 Ogłoszenie 
NOWY DZIAŁ : Mechanika samochodów ciężarowych
Forum mechaniczne - forum dla mechaników » Tagi » problem
Tematy oznaczone jako problem
Tytuł / treść wątku  Wyświetleń  Odpowiedzi 

Opel Astra G 1,6 8v- Problem z silnikiem


Witam.
Mam problem z silnikiem 1,6 8v Z16SE od astry g.
Polega on na tym że po wymianie wałka rozrządu na wałek od lanosa (ponoć są takie same) mam niskie sprężanie na 3 cylindrze. Głowica jest zplanowana, zawory, prowadnice, uszczelniacze, dźwigienki i popychacze hydrauliczne są nowe. Nawet wymieniłem pierścienie na tłokach i nic się nie zmieniło.
Zostało mi tylko to ze tym wałkiem jest coś nie tak.
Po wyciśnięciu oleju z popychaczy silnik pracował ok (ciśnienie tez ok 13bar),zanim popychacze się nie napełniły olejem. (znowu niecałe 6bar sprężania).
Proszę o podpowiedz.
10342 9

[problemy techniczne] Problem ze sprzęgłem, skrzynią, linką


Witam, jestem posiadaczem Citroen Xsara II 2.0 HDI 90KM z 2001r, auto ma przejechane (przynajmniej na liczniku 160 000km) na samym początku zaznaczę żeby potem nikt nie szukał mój silnik nie ma dwu-masy. Otóż ostatnio jechałem sobie autem i zauważyłem że czasami coś piszczy gdy dojechałem na miejsce zostawiłem go włączonego na luzie i co jakiś czas mały pisk(jakby pasek alternatora) lekkie dodanie gazu i nie słychać już pisku, myślałem że to od tego że jak otwierałem wtedy maskę przed wyjazdem to może woda(bo padało wczoraj) na masce spadła na pasek i ten się ślizga. Przejechałem potem jeszcze parę kilosów i problem pisków przestał istnieć(może faktycznie pasek wysechł i przestał się ślizgać).

Dzisiaj jadę może przejechałem 5km, chcę zmienić bieg z 2 na 3 i nagle pedał sprzęgła mi się blokuje, zjeżdżam na pobocze itp itd, kilka razy nacisnąłem pedał i się odblokował ale po wciśnięciu słychać ...
8287 14

Renault Laguna II - Problem z odpaleniem przyciskSTART/STOP


Witam

Dzisiaj wsiadam do swojej Laguny, próbuję odpalić i nic, naciskając przycisk START/STOP słychać tylko takie charakterystyczne przeskoczenie, (coś w rodzaju try try) :) , silnik nie kręci, dodam, że po włożeniu karty z pod maski wydobywa się tak jakby cichy dźwięk, coś w formie piszczenia, wszystkie kontrolki normalnie się zaświecają, radio gra, światła świecą. auto tydzień stało nie odpalane potem odpalone zostało raz na chwilę bez żadnych przeszkód, po kolejnych 5 dniach już nie odpaliło, ma ktoś jakieś pomysły co mogło się zepsuć?
7537 4

Peugeot 307 CC cabrio problem z dachem :(


Witam, generalnie mam problem bo przyjechał na warsztat Peugeot 307 CC cabrio no i facet się mnie pyta czy mu wymienię tylną szybę ale szybę zastępczą przyniósł mi od razu z obramówką . No i ja się go pytam czy nie lepiej wyciąć szybę po co się mordować z tym dachem ale on koniecznie chciał mieć wymienione z obramówką bo pod kolor była :( No to zabrałem się do roboty wymieniłem tą szybę ale gdy szyba wskoczyła a miejsce dach się sam zamknął no to otworzyłem bagażnik no i dokręciłem szybę do ramion . no ale teraz się dach nie chce otwierać jak klikam na przycisk no to mi coś piszczy. O co chodzi ?

Pozdro <auto>
6868 4

Mitsubishi pajero z 2001 roku silnik 1,8 GDI poważny problem


Witajcie mam taki problem z samochodem Mitsubishi pajero z 2001 roku silnik 1,8 GDI, a mianowicie klient twierdzi że po wjechaniu w dziurę samochód zgasł. Po przekręceniu silnikiem parę razy odpali ale tylko na krótki moment, i po chwili gaśnie. Sprawdzona pompka paliwa działa, paliwo na wejściu i na wyjściu do pompy paliwa jest, przepustnica działa normalnie. Macie jakieś pomysły?.
6532 6

Peugeot 306, problem z rozrządem


Witam, wymieniałem uszczelkę pod głowicą w moim peugeocie 306 1.4 55kW no i przestawiłem rozrząd... Szukam teraz informacji jak to ustawić ponownie żeby działało i nic nie mogę znaleźć. Pomoże ktoś? Pozdrawiam :)
5980 2

Cross Motorhiszpania Furia50 problem z silnikiem[silnik AM6]


Mam Crossa 50ccm ale mam z nim bardzo wielki problem. Po odpaleniu na wolnych obrotach chodzi sobie ładnie ale jak chcesz mu dodać gazu to zamiast wchodzić na obroty to on gaśnie. Siły wgl nie ma. Nie wiem co z nim jest nie tak może wy mi pomożecie.. Dodajesz gazu a on uuuuuu buuuu i gaśnie
5620 15

Audi a3 8l 1.8 problem ze sprzęgłem


Witam. Mam wielki problem. Mianowice rozsypało mi się sprzęgło więc wymieniłem na nowe firmy Sachs, oczywiście cały komplet. 3 dni póżniej podczas przejażdżki usłyszałem huk, samochód zaczął zwalniać, więc zjechałem na parking. Diagnoza: puściły śubki trzymające przegub a on uderzył w skrzynie robiąc w niej dziurę. Skrzynia zablokowała się na 3 biegu, zgubiłem cały olej. Kupiłem identyczną skrzynię z angola o oznaczeniu CZM. Po założeniu sprzęgło masakrycznie ślizga (ciężko ruszyć na prostym) i bierze przy samej górze. Wymieniłem już wysprzęglik oraz odpowietrzyłem układ. Na co jeszcze mam zwrócić uwagę?
5287 8

Problem z pokrywą zaworów ASTRA H 1.6 16V 105KM Z16XEP


Witam.
Posiadam Opla Astrę H 1.6 16V 105KM z 2005r Z16XEP. Jestem świeżym użytkownikiem forum ale mam straszny problem ze swoją Astrą. Mianowicie po odpaleniu piszczy z pokrywy zaworów. Ciężko nawet odkręcić korek wlewu oleju bo mocno zasysa powietrze. problem jest w tym, że nie odpowietrza pokrywy zaworów. Po odpięciu odmy samochód pracuje normalnie i nie piszczy. Mechanicy zdiagnozowali wstępnie, że jest to nie dobra pokrywa zaworów, więc zamówiłem drugą używaną bo nowa w serwisie kosztuje 1000 zł netto. Po wymianie pokrywy zaworów, problem dalej jest ten sam. I teraz nie wiadomo co jest przyczyną, czy mam mega pecha i kupiłem drugą zużytą pokrywę, czy też przyczyna jest gdzie indziej. Mechanicy rozebrali i przepustnicę, kolektor ssący i nic nie stwierdzono. Piszczenie przestaje podczas przyśpieszania, zaś przy jednostajnej jeździe lub na biegu jałowym cholernie piszczy, nie wspomnę o falujących obrotach i nie dużym spadku mocy. Wszystko zostało wyczyszczone, komputer diagnostyczny ...
5221 0

problem z odpalaniem na cieplym silniku audi a3


posiadam od dluzszego czasu audi a3 1.9 tdi ahf 110 km 1998r 235000 tys. przebiegu. mam problem polegajacy na tym ze jak silnik jest cieply to ciezko pali. musze bardzo dlugo krecic silnikiem zeby zaskoczyl. co to moze byc ? wtryski czy cos innego? prosze o jakies porady co z tym fantem zrobic..?
5152 4

[usterki] Problem z ogrzewaniem kabiny


Witam!
Moje auto to Toyota Corolla 1.8D 1986r. Miałem z nią parę przygód, mianowicie: gotowało mi wodę, mechanik mówił ze to uszczelka pod głowicą , wymieniłem, jest ok. Następnie problem z małym obiegiem, pompa nie pompuje cieczy do nagrzewnicy i zaobserwowałem wysoką niż zwykle temperaturę silnika. Po jakimś czasie zaobserwowałem wycieki z pompy wody i ubytki płynu. Pompę wymieniłem przy okazji rozrząd. Temp. silnika jest ok, termostat sie otwiera tylko problem tkwi w nagrzaniu kabiny. mianowicie, gdy termostat jest zamknięty pompa nie pompuje wody do nagrzewnicy(temp silnika jest ok), natomiast gdy tylko sie otworzy to zaraz pompuje gorącą ciecz. I do was kieruje pytanie co jest nie tak?? układ jest odpowietrzony bo jeździłem z tydzień autem i za każdym razem termostat sie otwierał i woda przeszła przez nagrzewnice.nie mam pojęcia już co mam robić <placze> . prześledziłem cały układ i waż do nagrzewnicy jest gorący ten co wychodzi ...
5140 4

Mondeo Mk3 problem z odpaleniem silnika


Witam
posiadam Forda Mondeo mk3 2,0 TDCI 115 KM kupiłem go z niesprawną (zatartą) pompą wtryskową wymieniłem pompe oraz wtryskiwacze (przed założeniem pompa jak i wtryskiwacze zostały sprawdzone były sprawne) wyczyściłem cały układ począwszy od baku przewody itd. ponieważ pompa była zatarta i mogły znajdować się opiłki z pompy, wszystko było w porząku silnik odpalał auto jeździło do czasu aż pojawiła się migająca kontrolka świec żarowych i podczas jazdy auto straciło moc i zagasło odpaliłem jechałem powoli nic się nie działo po gwałtownym przyspieszeniu problem powrócił i auto znowu zgasło i teraz w ogóle nie chce odpalić......... <co> (na plaku oczywiście odpali chodzi przez jakąś minute i tylko jak się pojawi migająca kontrolka świec silnik gaśnie)
5116 5

Problem z odpalaniem passat 1.8


Witam.
Koledzy moje auto odpala za 2-3 razem i obroty faluja az do nagrzania.Jak auto sie nagrzeje przestaje falowanie ale odplanie dalej jest na 2-3 razy.co moze byc przyczyna??
5089 13

[pomoc samochodowa] problem z silnikiem w peugeot boxer


Mam problem:na desce rozdzielczej samochodu pojawia się światełko kontrolne ze znaczkiem silnika... Do tego gdy uruchamiam samochód silnik popracuje parę minut i gaśnie. Gdy sam chce zgasić samochód i przekręcam kluczyk to samochód gaśnie po ok. 5 sekundach od przekręcenia kluczyka. Czym to może być spowodowane i jak temu zaradzić? proszę o pomoc.
5086 12

TOYOYA Rav4,problem ze skrzynia biegów!


Witam wszystkich!
Zwracam sie do was z wielką prośbą o rad w rozwiązaniu mojego problemu !
Kupiłem w Niemczech toyotę rav4 z 99roku 2.0 benz z niewielkim przebiegiem! problem polega na tym ,że przy włączonym silniku nie mobę wrzucić żadnego biegu, a już jak zgaszę silnik biegi wchodzą normalnie!
Zrobiłem próbę ,wyłączyłem silnik ,włączyłem bieg , spróbowałem odpalic silnik na wciśniętym sprzęgle , niestety auto zachowuje sie jakby odpalało na biegu ! sprzedawca powiedział mi ,że auto stało 2 lata u niemca w domu i coś tam się skleiło-zapiekło w skrzyni biegów,gwarantował mi ,że skrzynia i sprzęgło jest w porządku!
Czy można to jakoś naprawić bez wyciągania skrzyni?
Dziękuję bardzo
4948 3

problem z ustawieniem pompy sprinter 2,9 td


wymienilem pompe wtryskowa w sprinterze 2,9 td 95r ustawilem mniej wiecej jak mam w programi ale zimny cieszko pali ktos wie na ile trzeba ustawic poczatek wtrysku
4828 2

Problem z oplem astrą B


Mam problem z oplem astrą b, a mianowicie podczas jazdy, najcześciej po hamowaniu zaczyna coś szumieć, taki typowo stalowy dźwięk, nie mam pojęcia czy to może być coś na silniku czy może na kole coś trze. Potrzebuje pomocy co z tym zrobic a do mechanika nie chce narazie jechhać bo to może byc błahostka a mechanik policzy sobie odpowiednią cene...

Podkreślam, że jestem zielony w mechanice <bezradny>
4771 13

Golf 3 problem z temperaturom!


Mam problem z temperaturom wody w moim golfie 3 1.4.Ostatnio zagotowała się woda do 110 stopni,wentylator się nie załączył.Po ostygnięciu dolałem wody i po 200m znów to samo. <beksa>
4672 12

Problem ze skrzynią biegów w punto 2


Witam

Niedawno moja Narzeczona zakupiła punto II z 2004 roku, silnik 1.2 z 5 biegową skrzynią biegów. Podczas jazdy wyczuwalny jest bardzo duży opór przy próbie zmiany na 5 bieg a także mniejszy opór przy redukcji na 4 bieg. Nawet jeśli uda się zmienić już na ten 5 bieg to potrafi podczas jazdy przy zmniejszeniu obrotów samoczynnie wyskoczyć na luz czego sam byłem świadkiem. Czym to może być spowodowane ?
4655 2

Renault megane problem z ABS


Witam wszystkich mam problem z megane I 1,4 16v 1999r świeci się kontrolka ABS i niby jest wszystko dobrze zgaszę auto odpalę i jak wciskam lekko pedał hamulca zaczyna bardzo skakać hamulec przejade jeszcze kawałek zapala się kontrolka ABS i tego problemu już nie ma . Wymieniane tarcze i klocki z przodu oraz szczeki z tyłu. Pod kompem nie ma błędów co to może być ?? Dodam że czujniki sprawdzałem rezystancję i wszystkie mają podobne i podczas kręcenia wartości się zmieniają ,skakają więc chyba są dobre.
4618 2

Golf 3 VR6 problem z odpalaniem


Witam!

1.problem jest taki: na zimnym silniku musze go z 2x po 5 sekund pokręcić zanim odpali, po załąpaniu ma ze 3 takie duuuże wahnięcia obrotów i potem jest ok. Na ciepłym pali dobrze. Z problemem borykam sie już od dłuższego czasu. Zdążyłem już powymieniać świece, kable, czujniki temperatury, czujnik poł wału. I nic nie pomagało. Ostatnio pękła mi rura od płynu chłodzącego i podczas napraw okazało się, że BEZ płynu samochód odpala dobrze!
Myślę o uszczelce pod głowicą, jednak płynu nie ubywa i nie kopci na biało

2.Druga sprawa: do jakiej temp powinno się autko zagrzewać?
Bo pokazywało mi 70-80 stopni. Wymieniłem czujniki temp oraz termostat i grzeje się tak 90-100. Wentylator włącza się przy 100 stopniach- czy nie za późno?
Do tego wydaję mi się że robi się za duże ciśnienie w układzie: węże ...
4327 2

Fiat punto 1.1, 55 KM, 97r. - Problem z elektryką lub immo


Witam. Dziś chciałem zapalić samochód po dłuższym postoju i pojawił się nie ciekawy problem, mianowicie wpiąłem akumulator i zawsze wtedy immobilizer zamykał centralny zamek i potem trzeba było go rozkodować, tym razem tak nie było. Wsiadłem do auta i przekręciłem kluczyk - pompka paliwa nie działała, było słychać takie "brumienie" z okolic skrzynki z bezpiecznikami (możliwe , że z immobilizera) , kontrolka CODE od immobilizera mrugała i razem z nią światło w radiu, jednak kierunki nie mrugały, nie działa centralny zamek, ani elektryczne szyby, radio za to działa i oczywiście auto nie odpala. Nie zadziałał również wskaźnik paliwa, ale zauważyłem, że gdy włącze zapłon i przekręcę kluczykiem troche mocniej - tak pomiędzy rozrusznikiem a zapłonem , to wtedy podnosi się wskazówka paliwa ...
Popatrzyłem do skrzynki z bezpiecznikami - sprawdziłem wszystkie bezpieczniki oraz bezpiecznik pod maską - wszystkie dobre. Podociskałem kabelki itp. Ale zauważyłem coś niepokojącego z tego urządzenia ...
4315 3

problem z mechanikiem


witajcie!! sprawa wygląda tak, mama dała auto do mechanika (niestety nie za dobrego, ale wyjścia nie miała). Okazało się że nawaliła pompka paliwowa, za 2 dni pojechała odebrać auto, niestety zapłaciła całość (500zł), bo koleś jej powiedział że na następny dzień da jej fakturę. jeździła tak przez kolejne parę dni po tę fakturę, której nie dostała, sądzimy że koleś coś kręci. Teraz chcemy sprawdzić czy faktycznie ta pompka została wymieniona, stąd pytanie gdzie takie coś można sprawdzić?? czy zwykły mechanik może to sprawdzić, czy istnieje może jakaś kontrola która się tym zajmuje?
4309 3

Problem z silnikiem- nierówno chodzi i dymi po rozgrzaniu


Witam
problem w mojej Megance 98 rok 1.6e 90KM , 120 tys przebieg jest następujący:
Odpalam auto . Wszystko pięknie chodzi , dopóki silnik się nie nagrzeje. Wtedy zaczyna nierówno chodzić , szarpie na biegu jałowym i po dłuższej chwili niedodawania gazu gaśnie.
Z rury ulatnia się jasny dym. (im więcej gazu tym więcej kopci) problem występuje tylko na nagrzanym silniku. Jego temperatura podczas dodawania gazu lekko faluje od czasu do czasu.
Macie jakieś koncepcje co mogło nawalić? Z GÓRY DZIĘKI
4249 5

Renault Scenic 98' - problem z hamulcami


Witam, podczas jazdy klocki z przodu same hamują. Koła się blokują i dopiero jak depne na pedał ze 2-3 razy to puszczają. Tłoczki wgl nie wracają. Płyn był wymieniany, uszczelki w pompie i tłoczkach też. Jaka może być tego przyczyna? Proszę o pomoc.
4246 4



Powered by phpBB modified by Przemo © 2003 phpBB GroupWersja forum na komórkę
stat4u