BĄDŹ FACETEM
W SWOIM GARAŻU
Zrejestruj się już teraz na największym forum dla mechaników!
Pomagamy każdemu w naprawie kochanego auta
Rejestracja



 Ogłoszenie 
FORUM NA SPRZEDAŻ (Z powodu braku czasu na obsługę) : LINK DO ALLEGRO
Forum mechaniczne - forum dla mechaników » Tagi » odpaleniem
Tematy oznaczone jako odpaleniem
Tytuł / treść wątku  Wyświetleń  Odpowiedzi 

Renault Laguna II - Problem z odpaleniem przyciskSTART/STOP


Witam

Dzisiaj wsiadam do swojej Laguny, próbuję odpalić i nic, naciskając przycisk START/STOP słychać tylko takie charakterystyczne przeskoczenie, (coś w rodzaju try try) :) , silnik nie kręci, dodam, że po włożeniu karty z pod maski wydobywa się tak jakby cichy dźwięk, coś w formie piszczenia, wszystkie kontrolki normalnie się zaświecają, radio gra, światła świecą. auto tydzień stało nie odpalane potem odpalone zostało raz na chwilę bez żadnych przeszkód, po kolejnych 5 dniach już nie odpaliło, ma ktoś jakieś pomysły co mogło się zepsuć?
8701 4

Mondeo Mk3 problem z odpaleniem silnika


Witam
posiadam Forda Mondeo mk3 2,0 TDCI 115 KM kupiłem go z niesprawną (zatartą) pompą wtryskową wymieniłem pompe oraz wtryskiwacze (przed założeniem pompa jak i wtryskiwacze zostały sprawdzone były sprawne) wyczyściłem cały układ począwszy od baku przewody itd. ponieważ pompa była zatarta i mogły znajdować się opiłki z pompy, wszystko było w porząku silnik odpalał auto jeździło do czasu aż pojawiła się migająca kontrolka świec żarowych i podczas jazdy auto straciło moc i zagasło odpaliłem jechałem powoli nic się nie działo po gwałtownym przyspieszeniu problem powrócił i auto znowu zgasło i teraz w ogóle nie chce odpalić......... <co> (na plaku oczywiście odpali chodzi przez jakąś minute i tylko jak się pojawi migająca kontrolka świec silnik gaśnie)
6241 5

Audi B 3 problem z odpaleniem


Witam. Wymieniłem u znajomego rozrząd w Audi b3 1,8s . Podczas ściągania starego paska poprzestawiały mi się znaki niby nic przecież nie znikną , a silnik jest bezkolizyjny. Jednak po ustawieniu na znakach auto nie chciało chodzić . Fakt pomyślałem pewnie zapłon ale silnik kręcił źle i nie podawał paliwa na cylindry. Ustawiłem znaki tak jak w podręczniku czyli wał na 0 i zgadza mi się te koło pasowe ze znakiem na osłonie oraz zgadza mi się koło pośrednie , natomiast jest problem z wałkiem rozrządu jak ustawie go na znak na osłonie u góry tak jak powinno być nie pasuje mi ustawienie zaworów. Pierwszy zawór na pierwszym cylindrze jest wciśnięty praktycznie na max , a tak nie może być bo tłoki są w gzp po za tym nie zasysa wtedy paliwa jest złe sprężanie i nie ma zapłonu .Jak przesunę znak o 45stopni na rozrządzie na górną płaszczyznę głowicy ...
4876 6

Toyota carina/camry problem z odpaleniem


witam wszystkich serdecznie postanowiłem poszukać pomocy na forach gdyż w moim mieście chyba nie znajdę odpowiedniego mechanika . zacznę od toyoty cariny która jest teraz w użyciu i sprawia pewne problemy. <cisza>

toyota carina 1989 s 2.0 16 v, 3S-GE 121 kw. 225 tyś. przebiegu 100%.
Problemem w tym aucie jest odpalanie silnika w ciepłe dni rzadko problem pojawiał się zimą natomiast teraz występuje prawie za każdym uruchomieniem, do tego wszystkiego dodam że brakuje mu dynamiki gdy chce przyśpieszyć auto brzmi jakby się lekko dusiło i muszę odpowiednio wciskać gaz żeby jako tako przyspieszać, auto było już u czterech mechaników koszt to około 1800 zł lecz problem występuje nadal . wymienione zostały świece , przewody ,filtry, aparat zapłonowy , sprawdzona jest też pompka paliwa to chyba wszystko o ile o czymś nie zapomniałem ,dodam jeszcze że gdy kupowałem to auto 8 lat temu było w ...
4396 4

Golf 3 problem z odpaleniem


Witam mój samochód to VW Golf 3 1.9 TDI 110 KM 1998r.Przy odpaleniu mam problem nie świeci się kontrolka od świec żarowych dopiero gdy stukne kilka razy pod kierownice tam gdzie są wszystkie bezpieczniki,kostki itd. zaświeci sie kontrolka i świeci.Co może nie łączyć lub co jest powodem <?> Proszę o pomoc.
4132 3

Astra 1.4 8v problem z odpaleniem


Witam
Nie znalazłem podobnego tematu więc zakładam nowy. Mam dość nietypowy raczej problem który polega na tym iż moje autko nie chciało wgl odpalić.
Wracałem od dziewczyny i wiedziałem że mam mało gazu ale jakoś szczególnie się tym nie przejmowałem ponieważ w baku było 20 litrów benzyny.
W pewnym momencie poczułem że zaczyna brakować gazu, przełączyłem na benzyne i koniec jazdy auto stanęło. Fakt jest taki że wskaźnik nie pokazuje mi prawidłowego litrażu w baku podejrzewam że jest to wina pływaka ale wiem ile mam paliwa w samochodzie. Znajomy który przyjechał by mi pomóc wziął ze sobą 4 litry w bańkę , dolaliśmy ii nic to nie dało czego efektem było holowanie samochodu na moje podwórko.
Na drugi dzień zaciągnięto mnie na stacje benzynową , zatankowałem gazu samochód odpalił bez problem na gazie lecz benzyna ani wcale. Po zrobieniu koło 400km przełączyłem z ciekawości ...
3286 3

Problem z odpaleniem samochodu


Chcąc wyjechać samochodem ku mojemu zdziwieniu nie mogłem go uruchomić. Po przekręceniu zapłonu silnik zachowywał się jakby był rozładowany samochód. Po którejś kolejnie próbie zapalenia samochodu zaczęło coś pod maską stukotać. Podpiąłem prostownik do akumulatora. Po 5h ładowania samochód odpalił bez problemu. Po dwóch dniach jeżdżenia znów się rozładował. Byłem u mechanika. Chciałem wymienić akumulator ale mechanik stwierdził, że bateria jest w porządku. Podłączył pod baterie urządzenie (prawdopodobnie miernik) i wskazywało mi ponad 14 gdzie norma to 12. Później obciążył ją jakimś przyrządem i dalej stwierdził, że z bateria wszystko w porządku. Zapytał się mnie ile ładowałem prostownikiem akumulator. Powiedziałem 5h, a on na to, że za mało i najlepiej zostawić ładowanie na 16h i dopiero w tedy sprawdzić. Na pytanie dlaczego za pierwszym razem się rozładował to nie miał pojęcia. Mówiłem, że jeszcze często i długie odcinki. Mam ładować wolno a długo.

Co do mojego prostownika ...
2785 1

Seat Cordoba - problem z odpaleniem gdy jest zimny


Witam!

Chciałbym was zapytać, co myślicie o następnej sytuacji, gdyż sam pomału nie mam pomysłu.

Od pewnego czasu mam problem z odpaleniem mojej Cordoby gdy jest zimna. Rozrusznik kręci, kręci, kręci i nic, za 3-4 razem słychać co jakiś czas taki stukot - słychać, że samochód chce odpalić, ale nie może. Przy 5-10 próbie jest w stanie odpalić jednak tylko na 2-3 sekundy - gaśnie samoczynnie. Przy 10-15 próbie - samochód odpala, stoi na luzie, jednak gdy poczuje pedał gazu - gaśnie. Dopiero po 15 próbie da się nim wyjechać normalnie. Problem ten występuje tylko i wyłącznie na zimnym silniku, gdy się rozgrzeje jest już ok, odpali bez problemu jednak dalej słychać że to nie to co dawniej gdzie tylko dwa razy "pyknął" i już chodził. Pyknie teraz co prawda ze 3 razy jednak na normalne obroty wchodzi jakby tak bardziej powoli ...
1813 1



Powered by phpBB modified by Przemo © 2003 phpBB GroupWersja forum na komórkę
stat4u