BĄDŹ FACETEM
W SWOIM GARAŻU
Zrejestruj się już teraz na największym forum dla mechaników!
Pomagamy każdemu w naprawie kochanego auta
Rejestracja



 Ogłoszenie 

Reparts regenerowane części samochodowe


Forum mechaniczne - forum dla mechaników samochodowych - forum-mechaniczne.pl » Tagi » czujnikiem
Tematy oznaczone jako czujnikiem
Tytuł / treść wątku  Wyświetleń  Odpowiedzi 

Renault Kangoo 1.2 16v 2003 rok problemy z czujnikiem wału .


Popropszono mnie o pomoc Kangoo nie odpalało , właściciel wymienił czujnik wału korbowego i tu zaczynają się problemy.
Podłączyłem się do samochodu a tu błędy immobilizer żle zakodowany kluczyk - cewka - brak połączenia z ECU , wykasowałem błędy
i nie powraczją przy próbie odpalenia - Autocom pokazuje w parametrach aktywny i włączony immobilizer a mruga cały czas kontrolka
czerwone kółko .Zapisały Się taż błędy DF025-czujnik położenia koła zamachowego zanika sygnał zębów - DF135 czujnik położęnia
hamulca - oba błędy nieciągłe tymczasowe a nie można ich wykasować nawet na chwile , doskonale rozumiem że powróciłyby przy próbie
odpalenia. Jest to czujnik dwupinowy indukcyjny zasilany 5V ze sterownika a na obydwóch pinach mam napięcie 2.1V przy rozruchu rośnie
2,5V -zwarcie ? ale powinienem mieć wtedy wszędzie 5V. Nie mogę podejrzeć czujnika w Autocomie i w Launch. Czegoś nie nie wiem coś [br ...
1636 0

Opel astra h 1,7 problem z czujnikiem map sensor


Od 3 miesięcy borykamy się z awaria czujnika ciśnienia doladowania. W sumie już chyba 4 czujnik założony. Za pierwszym i drugim razem zapalił się serwis ale auto jeździło choć oczywiście w tym trybie bez mocy było po założeniu nowych czujników wszystko ok na około 300-400 km. Był błąd tego czujnika i coś tam ze dodatnie juz nie pamiętam. Za kolejne 400 km włączył się serwis i zgasł po opuszczeniu na parę sekund gazu aż zgasilem pod blokiem i za pół godziny juz nie chciał zapalić. Znowu wymieniony czujnik i wszystko ok. Przejechałem 300 parę km i samochód zaczął dziwnie chodzić jakby na 3 gary ciężko zapalił aż wreszcie w ogóle nie chciał. Okazało się ze wtryskiwaczy zapiekły się czymś ze słabej jakości ropa. Mechanik jakoś przecżycil i było ok przez następne 400 km gdy auto w trasie bez żadnych wcześniej objawów zgasło i juz nie chciało zapalić. Okazało się ze ...
1300 0



Powered by phpBB modified by Przemo © 2003 phpBB Group - forum animeWersja forum na komórkę
stat4u