BĄDŹ FACETEM
W SWOIM GARAŻU
Zrejestruj się już teraz na największym forum dla mechaników!
Pomagamy każdemu w naprawie kochanego auta
Rejestracja



 Ogłoszenie 
NOWY DZIAŁ : Mechanika samochodów ciężarowych

Poprzedni temat «» Następny temat

Tagi tematu: do , kreca , obroty , sie , silnika , spadaja , tys

Obroty silnika kręca sie do 2 tys i spadaja
Autor Wiadomość
Limitedhp
User


Twoje auto?: swift gti
Dołączył: 26 Sie 2012
Posty: 6

39.0 KM
Wysłany: 2012-08-26, 11:37   Obroty silnika kręca sie do 2 tys i spadaja

Witam szanownych Panów mechaników. Na początku chciałbym was serdecznie pozdrowic. Mam nadzieje, że udzielicie mi porady, pomocy. Posiadam suzuki swift git 1,3. Wczoraj coś mu się stało. Silnik wkręca się tylko do 2tyś obrotów przy czym obroty spadają. Więcej nie chce się kręcic a jak otworzyłem maske to iskrzyło z kabla od świec, ale obwinąłem taśma i już nie iskrzył i dalej ten sam problem. A dziś rano poszedłem zobaczyc jak sie czuje i odczepic akumulator na 1 min i go podlaczyc na nowo i to samo, przy czym kopnal mnie prad na pokrywie silnika.
Postaw piwo autorowi tego posta
 
     
Mechaniczny 
Administrator



Twoje auto?: Audi a3
Oznaczenia silnika: 1.6 AKL
Imię: Marcin
Rocznik samochodu: 1997/98
Pomógł: 20 razy
Wiek: 24
Dołączył: 11 Mar 2010
Posty: 1635
Otrzymał 96 piw(a)
Skąd: Busko

7862.0 KM
Wysłany: 2012-08-26, 12:02   

Pierwsze co to wymień przewody wysokiego napięcia, te które izolowałeś, potem napisz czy się poprawiło jeśli nie będziemy szukać dalej przyczyny.
_________________
Pomogłem? Postaw piwko:)
Gość POLUB NAS NA FACEBOOKU!!
Postaw piwo autorowi tego posta
 
 
     
krzych 
User
krzych


Twoje auto?: audi 100
Oznaczenia silnika: 2,5tdi
Imię: krzysiek
Rocznik samochodu: 1990
Pomógł: 1 raz
Wiek: 29
Dołączył: 08 Lip 2012
Posty: 45
Otrzymał 1 piw(a)
Skąd: ok olecka

155.0 KM
Wysłany: 2012-08-26, 12:05   

wymienisz przewody i bedzie ok tak jak kolega wczesnij napisal tych przewodow sie nie izoluje
Postaw piwo autorowi tego posta
 
     
dawid2110 
VIP/Moderator


Twoje auto?: audi a4 b6
Oznaczenia silnika: 2,0
Rocznik samochodu: 2002
Pomógł: 6 razy
Wiek: 28
Dołączył: 25 Lut 2012
Posty: 771
Otrzymał 17 piw(a)
Skąd: Kielce

2968.0 KM
Wysłany: 2012-08-26, 12:47   

dokładnie przewody tylko nie kupuj tanich hinoli tylko kup cos porządnego żeby posłużyły ci dłużej a i jeśli niedawno tego nie robiłeś radze z przewodami wymienić świece
_________________
Szanuj czas innych. Jeśli pomogłem postaw piwo
Postaw piwo autorowi tego posta
 
     
Limitedhp
User


Twoje auto?: swift gti
Dołączył: 26 Sie 2012
Posty: 6

39.0 KM
Wysłany: 2012-08-26, 14:19   

takie pytanie jezeli owine kable tasma to ta przyczyne mozna zlikwidowac chodzi mi o sprawdzenie czy problem minie??
Postaw piwo autorowi tego posta
 
     
Limitedhp
User


Twoje auto?: swift gti
Dołączył: 26 Sie 2012
Posty: 6

39.0 KM
Wysłany: 2012-08-26, 14:22   

poniewaz robilem tak i jest to samo dalej do 2 tysiecy kreci i automatycznie spada , jak trzymam pedal gazu to 2 tysiace spada 2 spada , na starcie jak odpale jest odrazu 2 tysiace obrotow i wtedy jak dam gaz to nic sie nie dzieje, ale to jest normalne w swiftach gti ze jak jest zimny silnik to sa obroty do 2
Postaw piwo autorowi tego posta
 
     
Limitedhp
User


Twoje auto?: swift gti
Dołączył: 26 Sie 2012
Posty: 6

39.0 KM
Wysłany: 2012-08-26, 14:34   

dobra kable mozna wykluczyc poniewaz wzialem od mojego drugiego swifta cabrio i to samo jest jakies inne propozycje??
Postaw piwo autorowi tego posta
 
     
dawid2110 
VIP/Moderator


Twoje auto?: audi a4 b6
Oznaczenia silnika: 2,0
Rocznik samochodu: 2002
Pomógł: 6 razy
Wiek: 28
Dołączył: 25 Lut 2012
Posty: 771
Otrzymał 17 piw(a)
Skąd: Kielce

2968.0 KM
Wysłany: 2012-08-27, 20:01   

kolego skoro czujesz kopanie prądu to albo przewody albo cewka. Izolowanie niewiele da bo tam jest wysokie napięcie które przebija izolację. Który rok masz auta??? Może wartałoby podłączyć auto pod komuter
_________________
Szanuj czas innych. Jeśli pomogłem postaw piwo
Postaw piwo autorowi tego posta
 
     
Limitedhp
User


Twoje auto?: swift gti
Dołączył: 26 Sie 2012
Posty: 6

39.0 KM
Wysłany: 2012-08-27, 21:45   

auto to suzuki swift gti 1.3 z 90.r dzisaj sprawdzalem przepustnice poniewaz mechanik powiedzial ze moze byc ale przepustnica otiwera sie do konca i wycziscilem ja ale dalej to samo. co myslicie o pompie paliwa lub o filtrze paliwa?
Postaw piwo autorowi tego posta
 
     
krzych 
User
krzych


Twoje auto?: audi 100
Oznaczenia silnika: 2,5tdi
Imię: krzysiek
Rocznik samochodu: 1990
Pomógł: 1 raz
Wiek: 29
Dołączył: 08 Lip 2012
Posty: 45
Otrzymał 1 piw(a)
Skąd: ok olecka

155.0 KM
Wysłany: 2012-08-28, 19:47   

moze byc pompka moze byc filtr paliwa i wiele innych rzeczy zmierz cisnienie paliwa sprawdz mase od budy do silnika od strony skrzyni jesli dalej masz przebicie to musisz je usunac
Postaw piwo autorowi tego posta
 
     
Limitedhp
User


Twoje auto?: swift gti
Dołączył: 26 Sie 2012
Posty: 6

39.0 KM
Wysłany: 2012-08-29, 21:50   

zrobilem regulacje przepustnicy ale to nie bylo to wyjalem wtyczke polozenia przepustnicy i wszystko dziala a z wtyczke nie tylko teraz jest caly czas lampa check engine wiecie jaka moze byc przyczyna??
Postaw piwo autorowi tego posta
 
     
dawid2110 
VIP/Moderator


Twoje auto?: audi a4 b6
Oznaczenia silnika: 2,0
Rocznik samochodu: 2002
Pomógł: 6 razy
Wiek: 28
Dołączył: 25 Lut 2012
Posty: 771
Otrzymał 17 piw(a)
Skąd: Kielce

2968.0 KM
Wysłany: 2012-09-04, 19:24   

No to sam znalazłeś przyczynę czujnik położenia przepustnicy leży
_________________
Szanuj czas innych. Jeśli pomogłem postaw piwo
Postaw piwo autorowi tego posta
 
     
.::Pani Reklama::.

19676317
forum@forum-mechaniczne.pl

Dołaczył : Dawno Temu
Posty : 5000
Skad : Z Forum






Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Traci moc, obroty spadaja, gasnie, Ford Escort 1.3, 95r
InRed POMOC SAMOCHODOWA 25 2013-03-02, 18:09
InRed
Brak nowych postów Jałowe obroty silnika, blokowanie
slawek7 Opel 5 2013-07-06, 17:08
dawid2110
Brak nowych postów Falujące obroty A4 2,6 V6
szymon16997 POMOC SAMOCHODOWA 1 2013-12-18, 13:02
szymon16997
Brak nowych postów Golf IV 1.6 falujące obroty
Domino POMOC SAMOCHODOWA 14 2012-12-17, 19:18
carlos223223
Brak nowych postów vw bora 1.9 99r falujące obroty
dawid2110 Volkswagen 1 2014-12-22, 20:10
diagnostic



Powered by phpBB modified by Przemo © 2003 phpBB GroupWersja forum na komórkę
stat4u