BĄDŹ FACETEM
W SWOIM GARAŻU
Zrejestruj się już teraz na największym forum dla mechaników!
Pomagamy każdemu w naprawie kochanego auta
Rejestracja



 Ogłoszenie 
NOWY DZIAŁ : Mechanika samochodów ciężarowych

Poprzedni temat «» Następny temat

Tagi tematu: golf , problem , temperaturom

Golf 3 problem z temperaturom!
Autor Wiadomość
MAX
User


Dołączył: 02 Maj 2010
Posty: 6

28.0 KM
Wysłany: 2010-05-03, 14:05   Golf 3 problem z temperaturom!

Mam problem z temperaturom wody w moim golfie 3 1.4.Ostatnio zagotowała się woda do 110 stopni,wentylator się nie załączył.Po ostygnięciu dolałem wody i po 200m znów to samo. <beksa>
Postaw piwo autorowi tego posta
 
     
raptus1984 
Moderator


Twoje auto?: nissan s13
Oznaczenia silnika: turbo:)
Dołączyła: 02 Maj 2010
Posty: 56
Skąd: malbork

64.0 KM
Wysłany: 2010-05-03, 15:04   

na poczatek sprawdz czy działa wentylator zepnij go na krótko jesli nie to czujnik padł,potem sprawdz termostat
Postaw piwo autorowi tego posta
 
     
stjepan 
Mechanik
na Wałbrzych!



Dołączył: 19 Mar 2010
Posty: 237
Skąd: się tu wziąłeś?

421.0 KM
Wysłany: 2010-05-04, 20:20   

To co raptus1984, pisze zrób i jeszcze proponowałbym Ci zakup słownika ort. , nie chcę Cię obrazić ale...wiesz.
Postaw piwo autorowi tego posta
 
 
     
janusz 
User


Dołączył: 07 Maj 2010
Posty: 1

1.0 KM
Wysłany: 2010-05-07, 20:51   

mam golfa 1.3 wtrysk zimny pali ok jak sie zrobi cieply nie odpala pchne go wal sie przekreci i zapala z kluczyka POMOCY <bezradny> CZUJNIK HALLA WYMENIALEM ALE BEZ ZMIAN
_________________
Podpis dostępny od 10 postów.
Postaw piwo autorowi tego posta
 
     
Plus
User



Dołączył: 17 Mar 2010
Posty: 15

1.0 KM
Wysłany: 2010-05-07, 21:01   

Jeśli masz możliwość sprawdź sondę, może aparaturę silnika krokowego i sam silnik (o ile tu jest takowy)
Gaśnie po rozgrzaniu więc u siebie pierwsze co to podejrzewałbym jakieś przebicie ale znowu silnik zacząłby nierówno pracować czy przerywać czy coś a mówisz że gaśnie od razu więc dziwne..
Przewody W/N możesz wymienić, świece i cewkę też..
To są takie moje propozycję ale narazie poczekajmy aż ktoś jeszcze się wypowie, nie chcę Cie wprowadzić w błąd i narazić na niepotrzebne koszty..
pozdrawiam
Postaw piwo autorowi tego posta
 
     
stjepan 
Mechanik
na Wałbrzych!



Dołączył: 19 Mar 2010
Posty: 237
Skąd: się tu wziąłeś?

421.0 KM
Wysłany: 2010-05-07, 21:09   

Ale, rozrusznik na ciepłym nie kręci czy kręci ale nie zaskakuje????????
Postaw piwo autorowi tego posta
 
 
     
F1111 
Mechanik
mechanika,blacha-lak



Dołączył: 24 Maj 2010
Posty: 23
Skąd: Zgierz (łódżkie)

76.0 KM
Wysłany: 2010-05-25, 07:02   

MAX - wymień korek w chłodnicy lub zbiorniczku (nie pamietam jak tam jest)
-powinieneś sprawdzić kiedy sie zagotował czy chłodnica była gorąca- jeśli nie to padł termostat
-mogła się skończyć uszczelka pod głowicą (wtedy masz twarde weze)
- objawy (bardzo szybko się przegrzewa) wskazują jeszcze na pompę wody...
-wentylator sprawdz tak jak kolega radził, sprawdż też czujnik temp w chłodnicy (ostrożnie przy wykręcaniu żeby nie pęknąć chłodnicy:) podgrzej do troche np świeczką i sprawdź czy zamyka obwód (akumulator, jakaś żarówka i 2m przewodu)
-chyba jeszcze jest tam jakiś przekażnik ale z elek. słaby jestem :)

a najlepiej podjedź do machera :)
_________________
KAŻDA MASZYNA JEST WARTA TYLE ILE CZŁOWIEK KTÓRY JĄ OBSŁUGUJE...
Postaw piwo autorowi tego posta
 
 
     
F1111 
Mechanik
mechanika,blacha-lak



Dołączył: 24 Maj 2010
Posty: 23
Skąd: Zgierz (łódżkie)

76.0 KM
Wysłany: 2010-05-25, 07:06   

janusz- obstawiam rozrusznik :)
Plus- gdzie jest napisane że silnik gaśnie??:)
_________________
KAŻDA MASZYNA JEST WARTA TYLE ILE CZŁOWIEK KTÓRY JĄ OBSŁUGUJE...
Postaw piwo autorowi tego posta
 
 
     
Michał22 
User
automaniak


Wiek: 28
Dołączył: 10 Cze 2010
Posty: 12
Skąd: bydgoszcz

40.0 KM
Wysłany: 2010-06-13, 16:07   

ja stawiam na rozrusznik rozbierz go przeczyść wirnik w silniku i ogólnie przejrzeć prawdopodobnie robi gdzieś zwarcie albo po nagrzaniu materiał sie rozszerza i coś niełączy z elektryki taki dobry nie jestem .
_________________
...:)
Postaw piwo autorowi tego posta
 
 
     
czaszek666
User


Twoje auto?: volvo v40
Dołączył: 10 Sie 2012
Posty: 1

4.0 KM
Wysłany: 2012-09-09, 06:43   

na poczatek zagrzej silnik do 90 sprawdz czy nie masz wyciekow sprawdz przeody od chłodnicy jak gorace to zrób mostek na wtyczce od czujnika jesli właczy sie wentylator to wymien czujnik a jak nie to wymien wentylator , mozesz tez wyjac termostat i sprawdzic czy sie otwiera i czy domyka do konca ewentualnie czy pompa wody nie wyje,zobacz tez czy na korku oleju nie robi sie nalot jak kawa ze smietankato jesli tak to masz walnieta uszczelke pod glowica ale spotkalem sie ze robilo sie tak jesli samochodem sie bardzo zadko jezdzi moze tez byc gdzies zapowietrzony
chyba wsjo co mozesz zrobic
Postaw piwo autorowi tego posta
 
     
InRed 
Mod pogaduchy
handlowiec IT



Twoje auto?: Lanos, Ford
Imię: Magda
Rocznik samochodu: 98, 95
Wiek: 31
Dołączyła: 28 Maj 2012
Posty: 531
Otrzymał 7 piw(a)
Skąd: Bydgoszcz

2596.0 KM
Wysłany: 2012-09-10, 14:23   

Czaszek, ja mysle ze w przeciagu 2 lat juz sobie poradzil ;-))))
Postaw piwo autorowi tego posta
 
 
     
dawid2110 
VIP/Moderator


Twoje auto?: audi a4 b6
Oznaczenia silnika: 2,0
Rocznik samochodu: 2002
Pomógł: 6 razy
Wiek: 29
Dołączył: 25 Lut 2012
Posty: 771
Otrzymał 18 piw(a)
Skąd: Kielce

2968.0 KM
Wysłany: 2012-09-10, 18:59   

Dokładnie. Mamy dwa tematy w jednym poście trzeba to posprzątać.
A co do kolegi z problemami rozruchu to opisz dokładniej co się dzieje czy na ciepłym rozrusznik kręci ale nie odpala czy rozrusznik nie zaskakuje ?? ??
_________________
Szanuj czas innych. Jeśli pomogłem postaw piwo
Postaw piwo autorowi tego posta
 
     
Majonez850 
Mechanik


Twoje auto?: Laguna II
Oznaczenia silnika: 1.9 dci
Wiek: 29
Dołączył: 27 Maj 2012
Posty: 179
Otrzymał 2 piw(a)
Skąd: Bolechowo Osiedle

1162.0 KM
Wysłany: 2012-10-16, 20:57   

Ciekawe przez dwa lata się auto gotuje i da się jeździć :P
_________________

Postaw piwo autorowi tego posta
 
     
.::Pani Reklama::.

19676317
forum@forum-mechaniczne.pl

Dołaczył : Dawno Temu
Posty : 5000
Skad : Z Forum






Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Golf 3 problem z odpaleniem
Tomasek Volkswagen 3 2010-10-10, 21:58
igorek
Brak nowych postów Golf 3 VR6 problem z odpalaniem
wladcadusz Volkswagen 2 2013-07-23, 19:49
dawid2110
Brak nowych postów Golf IV 1.4 16v problem z kierownicą
Matdeb92 POMOC SAMOCHODOWA 0 2018-03-30, 23:33
Matdeb92
Brak nowych postów Problem z układem chłodzenia golf IV
asdawrwd POMOC SAMOCHODOWA 1 2018-06-23, 18:47
tedi
Brak nowych postów problem z odpalaniem golf 3 1.6 benzyna 1994r
pablo31 Volkswagen 0 2011-03-03, 18:24
pablo31



Powered by phpBB modified by Przemo © 2003 phpBB Group - forum animeWersja forum na komórkę
stat4u