BĄDŹ FACETEM
W SWOIM GARAŻU
Zrejestruj się już teraz na największym forum dla mechaników!
Pomagamy każdemu w naprawie kochanego auta
Rejestracja



 Ogłoszenie 
NOWY DZIAŁ : Mechanika samochodów ciężarowych

Poprzedni temat «» Następny temat

Tagi tematu: 2013.3 , aktywacja , autocom

Zamknięty przez: Mechaniczny
2016-01-07, 18:12
Autocom 2013.3 aktywacja
Autor Wiadomość
ed_hunter
User


Twoje auto?: fiat
Dołączył: 19 Cze 2014
Posty: 10

36.0 KM
Wysłany: 2014-06-20, 22:10   

zauwazylem ze chyba wszyscy moi poprzednicy instalowali ds150e z nowym VCI i sn 100251, wersje 2013.1 na starym VCI instalowalem z SN 30250 i wiec probuje jeszcze raz

sn: 30250
key: KHGYGHIFQSGH

FileActivation.rar
Pobierz Plik ściągnięto 3 raz(y) 3,3 KB

Postaw piwo autorowi tego posta
 
     
Mechaniczny 
Administrator



Twoje auto?: Audi a3
Oznaczenia silnika: 1.6 AKL
Imię: Marcin
Rocznik samochodu: 1997/98
Pomógł: 20 razy
Wiek: 25
Dołączył: 11 Mar 2010
Posty: 1642
Otrzymał 97 piw(a)
Skąd: Busko

7949.0 KM
Wysłany: 2014-06-21, 10:35   

Jest to oprogramowanie delphi czy autocom ??
Próbuj :

FileActivation.rar
Pobierz Plik ściągnięto 42 raz(y) 6,29 KB

_________________
Pomogłem? Postaw piwko:)
Gość POLUB NAS NA FACEBOOKU!!
Postaw piwo autorowi tego posta
 
 
     
ed_hunter
User


Twoje auto?: fiat
Dołączył: 19 Cze 2014
Posty: 10

36.0 KM
Wysłany: 2014-06-21, 20:08   

delphi, jest postep, zaakceptowalo plik ale wywalilo sie podczas konfiguracji przy pierwszym uruchomieniu (w zalaczniku screen) unknown error

Clipboard01.jpg
Plik ściągnięto 23 raz(y) 73,8 KB

Postaw piwo autorowi tego posta
 
     
Krzychu88 
User


Twoje auto?: AUDI A3
Dołączył: 20 Cze 2014
Posty: 9

58.0 KM
Wysłany: 2014-06-22, 12:30   

Dzięki :)
Postaw piwo autorowi tego posta
 
     
motoxyz
User


Twoje auto?: brak
Dołączył: 23 Cze 2014
Posty: 1

4.0 KM
Wysłany: 2014-06-23, 17:11   

Poproszę o aktywację. Z góry dzięki (autocom)

sn: 100251
serial: QBGIGRITVACE

fileactivation.rar
Pobierz Plik ściągnięto 17 raz(y) 2,91 KB

Postaw piwo autorowi tego posta
 
     
Mechaniczny 
Administrator



Twoje auto?: Audi a3
Oznaczenia silnika: 1.6 AKL
Imię: Marcin
Rocznik samochodu: 1997/98
Pomógł: 20 razy
Wiek: 25
Dołączył: 11 Mar 2010
Posty: 1642
Otrzymał 97 piw(a)
Skąd: Busko

7949.0 KM
Wysłany: 2014-06-23, 21:58   

Proszę :

fileactivation.rar
Pobierz Plik ściągnięto 61 raz(y) 5,44 KB

_________________
Pomogłem? Postaw piwko:)
Gość POLUB NAS NA FACEBOOKU!!
Postaw piwo autorowi tego posta
 
 
     
ed_hunter
User


Twoje auto?: fiat
Dołączył: 19 Cze 2014
Posty: 10

36.0 KM
Wysłany: 2014-06-25, 16:12   

walka trawa dalej, teraz jestem na takim etapie ze program sie aktywowal ale mam pusta liste pojazdow <co> mial tak ktos ?

20133.jpg
Plik ściągnięto 3 raz(y) 80,27 KB

Postaw piwo autorowi tego posta
 
     
Mechaniczny 
Administrator



Twoje auto?: Audi a3
Oznaczenia silnika: 1.6 AKL
Imię: Marcin
Rocznik samochodu: 1997/98
Pomógł: 20 razy
Wiek: 25
Dołączył: 11 Mar 2010
Posty: 1642
Otrzymał 97 piw(a)
Skąd: Busko

7949.0 KM
Wysłany: 2014-06-25, 17:18   

Usuń foldery Delphi z Documents and seting, foldery są prawdopodobnie ukryte.
_________________
Pomogłem? Postaw piwko:)
Gość POLUB NAS NA FACEBOOKU!!
Postaw piwo autorowi tego posta
 
 
     
ed_hunter
User


Twoje auto?: fiat
Dołączył: 19 Cze 2014
Posty: 10

36.0 KM
Wysłany: 2014-06-25, 17:53   

usuwam zgodnie z lista:

WINDOWS XP:

C:\Programs\Delphi
C:\Documents and Settings\All Users\Application Data\Delphi
C:\Documents and Settings\**USER**\Application Data\Delphi
C:\Documents and Settings\**USER**\Application Data\Microsoft\SystemCertificates\My
C:\Documents and Settings\Default User\Application Data\Microsoft\SystemCertificates\My
C:\Documents and Settings\LocalService\Application Data\Microsoft\SystemCertificates\My
C:\Documents and Settings\NetworkService\Application Data\Microsoft\SystemCertificate\My
Postaw piwo autorowi tego posta
 
     
Mechaniczny 
Administrator



Twoje auto?: Audi a3
Oznaczenia silnika: 1.6 AKL
Imię: Marcin
Rocznik samochodu: 1997/98
Pomógł: 20 razy
Wiek: 25
Dołączył: 11 Mar 2010
Posty: 1642
Otrzymał 97 piw(a)
Skąd: Busko

7949.0 KM
Wysłany: 2014-06-25, 18:17   

I nic nie pomaga ?? a program do czyszczenia rejestru posiadasz ?? np. ccleaner ?
_________________
Pomogłem? Postaw piwko:)
Gość POLUB NAS NA FACEBOOKU!!
Postaw piwo autorowi tego posta
 
 
     
ed_hunter
User


Twoje auto?: fiat
Dołączył: 19 Cze 2014
Posty: 10

36.0 KM
Wysłany: 2014-06-25, 23:40   

uzywan jv16 power tools, 2013.1 instaluje sie bez peoblemu i chodzi 20113.3 na razie nie chce <placze>
Postaw piwo autorowi tego posta
 
     
@Marcin 
User


Twoje auto?: VAUXHALL
Wiek: 31
Dołączył: 14 Lip 2014
Posty: 8

25.0 KM
Wysłany: 2014-07-14, 19:19   

Prosze o aktywacje

sn:100251
hardwraekey:EGDFZJFAVQED

fa.zip
Pobierz Plik ściągnięto 32 raz(y) 4,2 KB

Postaw piwo autorowi tego posta
 
     
Mechaniczny 
Administrator



Twoje auto?: Audi a3
Oznaczenia silnika: 1.6 AKL
Imię: Marcin
Rocznik samochodu: 1997/98
Pomógł: 20 razy
Wiek: 25
Dołączył: 11 Mar 2010
Posty: 1642
Otrzymał 97 piw(a)
Skąd: Busko

7949.0 KM
Wysłany: 2014-07-14, 20:48   

Proszę:

FileActivation.rar
Pobierz Plik ściągnięto 67 raz(y) 6,29 KB

_________________
Pomogłem? Postaw piwko:)
Gość POLUB NAS NA FACEBOOKU!!
Postaw piwo autorowi tego posta
 
 
     
Wyświetl szczegóły
@Marcin 
User


Twoje auto?: VAUXHALL
Wiek: 31
Dołączył: 14 Lip 2014
Posty: 8

25.0 KM
Wysłany: 2014-07-14, 21:19   

Wskoczyl ale kiedy uruchamiam DS150E (New VCI).exe mam błąd
"unknown error during init" co jest?
Postaw piwo autorowi tego posta
 
     
Mechaniczny 
Administrator



Twoje auto?: Audi a3
Oznaczenia silnika: 1.6 AKL
Imię: Marcin
Rocznik samochodu: 1997/98
Pomógł: 20 razy
Wiek: 25
Dołączył: 11 Mar 2010
Posty: 1642
Otrzymał 97 piw(a)
Skąd: Busko

7949.0 KM
Wysłany: 2014-07-15, 16:54   

Jeśli instalowałeś zgodnie z instrukcją i nie zapomniałeś o patchu to powinno wszystko śmigać jesli nie to musisz ponownie instalować z tym że musisz wykasować całkowicie autocoma wraz z ukrytymi plikami.
_________________
Pomogłem? Postaw piwko:)
Gość POLUB NAS NA FACEBOOKU!!
Postaw piwo autorowi tego posta
 
 
     
.::Pani Reklama::.

19676317
forum@forum-mechaniczne.pl

Dołaczył : Dawno Temu
Posty : 5000
Skad : Z Forum






Wyświetl posty z ostatnich:   
Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów Aktywacja AutoCom CDP+ 2014.1
Sobik97 NARZĘDZIA I SPRZĘT WARSZTATOWY 6 2018-01-21, 20:22
Patryk1982
Brak nowych postów Autocom 2013.1 Nie chce się zainstalować.
omura DIAGNOSTYKA KOMPUTEROWA 3 2014-03-24, 07:55
Mechaniczny
Brak nowych postów autocom 2013,3 nie chce sie uruchomic
gdjspider POMOC SAMOCHODOWA 1 2016-05-18, 14:21
Sawiola3000
Brak nowych postów Autocom delphi 2014.2 Czy Konieczny jest tester autocom???
Kopyto55 DIAGNOSTYKA KOMPUTEROWA 0 2016-08-07, 11:56
Kopyto55
Brak nowych postów aktywacja ds150e fileactivation
pawelllek DIAGNOSTYKA KOMPUTEROWA 8 2018-04-02, 19:42
michall



Powered by phpBB modified by Przemo © 2003 phpBB Group - mangaWersja forum na komórkę
stat4u