BĄDŹ FACETEM
W SWOIM GARAŻU
Zrejestruj się już teraz na największym forum dla mechaników!
Pomagamy każdemu w naprawie kochanego auta
Rejestracja



 Ogłoszenie 
FORUM NA SPRZEDAŻ (Z powodu braku czasu na obsługę) : LINK DO ALLEGRO

Poprzedni temat «» Następny temat

Tagi tematu: 3.0 , a4 , audi , lambda , problem , sonda , v6

Audi a4 3.0 v6 problem z sondą lambda
Autor Wiadomość
glinko21
User


Twoje auto?: Audi a4 b6
Dołączył: 17 Sty 2014
Posty: 3

18.0 KM
Wysłany: 2014-01-17, 15:58   Audi a4 3.0 v6 problem z sondą lambda

Witaj! Właśnie mam taki problem. Ponieważ mam Audi a4 3.0. Bo jeden z moich katów za silnikiem jest chyba pusty, albo zatkany i druga sonda mi wariuje, strasznie falują obroty na benzynie, na gazie chodzi w miare ok , na PB dopiero po 3000tysidzie. Dopiero jak zaświeci sie CHECK , awaryjny to jest wszystko ok. Proszę o pomoc.
Postaw piwo autorowi tego posta
 
     
Mechaniczny 
Administrator



Twoje auto?: Audi a3
Oznaczenia silnika: 1.6 AKL
Imię: Marcin
Rocznik samochodu: 1997/98
Pomógł: 20 razy
Wiek: 25
Dołączył: 11 Mar 2010
Posty: 1642
Otrzymał 97 piw(a)
Skąd: Busko

7967.0 KM
Wysłany: 2014-01-17, 18:55   

A jakie błędy pokazuje, był podpinany pod kompa ??
_________________
Pomogłem? Postaw piwko:)
Gość POLUB NAS NA FACEBOOKU!!
Postaw piwo autorowi tego posta
 
 
     
glinko21
User


Twoje auto?: Audi a4 b6
Dołączył: 17 Sty 2014
Posty: 3

18.0 KM
Wysłany: 2014-01-18, 09:09   

Jedynym błędem jest sonda ta druga z lewej strony, która wariuje.
Postaw piwo autorowi tego posta
 
     
glinko21
User


Twoje auto?: Audi a4 b6
Dołączył: 17 Sty 2014
Posty: 3

18.0 KM
Wysłany: 2014-01-18, 09:13   

I komputer był podpięty, ta sonda nie jest padnięta. Gdy komp usunął błąd CHECK to na benzynie silnik wariuje na niskich obrotach, na gazie jest ok, jak zaświeci sie tryb awaryjny to chodzi wszystko ok.
Postaw piwo autorowi tego posta
 
     
Mechaniczny 
Administrator



Twoje auto?: Audi a3
Oznaczenia silnika: 1.6 AKL
Imię: Marcin
Rocznik samochodu: 1997/98
Pomógł: 20 razy
Wiek: 25
Dołączył: 11 Mar 2010
Posty: 1642
Otrzymał 97 piw(a)
Skąd: Busko

7967.0 KM
Wysłany: 2014-01-19, 10:42   

A posiadasz dokładny numer tego błędu ?? skoro sonda jest dobra to musisz sprawdzić w jakim stanie jest katalizator skoro otrzymuje błędne wskazania.
_________________
Pomogłem? Postaw piwko:)
Gość POLUB NAS NA FACEBOOKU!!
Postaw piwo autorowi tego posta
 
 
     
.::Pani Reklama::.

19676317
forum@forum-mechaniczne.pl

Dołaczył : Dawno Temu
Posty : 5000
Skad : Z Forum






Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Temat Autor Forum Odpowiedzi Ostatni post
Brak nowych postów sonda lambda partner 1.4 fkx 2000r
dawid2110 ELEKTRONIKA 1 2014-01-03, 20:26
Gość
Brak nowych postów Zafira 1.8 - sonda lambda gdzie i ile?
Krystek94 Opel 0 2017-03-11, 13:08
Krystek94
Brak nowych postów Audi B 3 problem z odpaleniem
zmieniony rozrząd przestawiony zapłon
Daro Audi 6 2012-08-04, 20:10
Majonez850
Brak nowych postów Audi a3 8l 1.8 problem ze sprzęgłem
hacker120 Audi 8 2015-05-30, 18:08
yako
Brak nowych postów problem z ruszaniem audi a6 c5
lukaszaudia6 Audi 4 2016-04-22, 18:36
MarekL



Powered by phpBB modified by Przemo © 2003 phpBB GroupWersja forum na komórkę
stat4u